<!doctype html><html lang=en-US><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel=profile href=https://gmpg.org/xfn/11> <script>var getLangCode='en';</script> <meta name='robots' content='max-image-preview:large'><link rel=alternate hreflang=en href=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ ><title>Bihar farmers protest flood embankments to protect livelihoods |</title><meta name="description" content="Farmers say building embankments on the Bagmati river ahead of seasonal floods does more harm than good to local agriculture"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ ><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Bihar farmers protest flood embankments to protect livelihoods |"><meta property="og:description" content="Farmers say building embankments on the Bagmati river ahead of seasonal floods does more harm than good to local agriculture"><meta property="og:url" content="https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/"><meta property="og:site_name" content="The Third Pole"><meta property="article:publisher" content="https://www.facebook.com/thethirdpole/"><meta property="article:published_time" content="2021-06-10T07:00:00+00:00"><meta property="article:modified_time" content="2021-06-10T05:03:18+00:00"><meta property="og:image" content="https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-scaled.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1705"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@third_pole"><meta name="twitter:site" content="@third_pole"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thethirdpole.net/en/#website","url":"https://www.thethirdpole.net/en/","name":"The Third Pole","description":"Understanding water, climate and nature in Asia","potentialAction":[{"@type":"SearchAction","target":"https://www.thethirdpole.net/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/#primaryimage","inLanguage":"en-US","url":"https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-scaled.jpg","width":2560,"height":1705,"caption":"Houses are submerged by a river flood in Purnia district in India's Bihar state. This year, farmers are anxious about floods but also welcome the silt as it makes their land fertile. (Image: Alamy)"},{"@type":"WebPage","@id":"https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/#webpage","url":"https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/","name":"Bihar farmers protest flood embankments to protect livelihoods |","isPartOf":{"@id":"https://www.thethirdpole.net/en/#website"},"primaryImageOfPage":{"@id":"https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/#primaryimage"},"datePublished":"2021-06-10T07:00:00+00:00","dateModified":"2021-06-10T05:03:18+00:00","author":{"@id":"https://www.thethirdpole.net/en/#/schema/person/e34e7f4d2619ba56e1840a65883127d9"},"description":"Farmers say building embankments on the Bagmati river ahead of seasonal floods does more harm than good to local agriculture","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/"]}]},{"@type":"Person","@id":"https://www.thethirdpole.net/en/#/schema/person/e34e7f4d2619ba56e1840a65883127d9","name":"Atika Rehman","image":{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/771d6b59fee4c164ad0dab4e598baf88?s=96&d=mm&r=g","caption":"Atika Rehman"},"description":"Atika Rehman is Deputy Editor at The Third Pole. Prior to this role, she worked as a journalist in Pakistan for 10 years. She currently works as the UK correspondent for Pakistani newspaper Dawn. She has an undergraduate degree in law from the University of London's International Programme.","sameAs":["https://www.thethirdpole.net/en/author/mohd-imran-khan/"]}]}</script> <link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdn.plyr.io><link rel=dns-prefetch href=//api.mapbox.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="The Third Pole &raquo; Feed" href=https://www.thethirdpole.net/en/feed/ ><link rel=alternate type=application/rss+xml title="The Third Pole &raquo; Comments Feed" href=https://www.thethirdpole.net/en/comments/feed/ ><link rel=alternate type=application/rss+xml title="The Third Pole &raquo; Bihar farmers protest flood embankments to protect livelihoods Comments Feed" href=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thethirdpole.net\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=cd-gutenberg-style-css-css  href=https://www.thethirdpole.net/content/mu-plugins/china-dialogue-gutenberg-blocks/dist/blocks.style.build.css type=text/css media=all><link rel=stylesheet id=mapboxgl-css  href='https://api.mapbox.com/mapbox-gl-js/v1.4.1/mapbox-gl.css?ver=5.7' type=text/css media=all><link rel=stylesheet id=jeo-map-css  href='https://www.thethirdpole.net/content/plugins/jeowp/css/jeo-map.css?ver=5.7' type=text/css media=all><link rel=stylesheet id=wpml-legacy-dropdown-0-css  href='//www.thethirdpole.net/content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type=text/css media=all><link rel=stylesheet id=theme_styles-css  href='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/css/theme.css?ver=1.3.5' type=text/css media=all><link rel=stylesheet id=subtheme_styles-css  href='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/css/theme-blue.css?ver=1.3.5' type=text/css media=all><link rel=stylesheet id=heading_font-css  href='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/css/fontvars.css?ver=1.3.5' type=text/css media=all><style id=heading_font-inline-css>/*<![CDATA[*/:root{--font__headings:"PT Serif", "Work Sans", serif}/*]]>*/</style><link rel=stylesheet id=body_font-css  href='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/css/fontvars.css?ver=1.3.5' type=text/css media=all><style id=body_font-inline-css>/*<![CDATA[*/:root{--font__body:"Work Sans", serif}/*]]>*/</style><link crossorigin=anonymous rel=stylesheet id=google_fonts-css  href='https://fonts.googleapis.com/css2?family=PT+Serif&#038;family=Work+Sans:wght@300;400;500&#038;display=swap' type=text/css media=all><link rel=stylesheet id=playr_styles-css  defer href='https://cdn.plyr.io/3.6.2/plyr.css?ver=1.3.5' type=text/css media=all><link rel=stylesheet id=addtoany-css  href='https://www.thethirdpole.net/content/plugins/add-to-any/addtoany.min.css?ver=1.15' type=text/css media=all><link rel=stylesheet id=moove_gdpr_frontend-css  href='https://www.thethirdpole.net/content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.4.6' type=text/css media=all><style id=moove_gdpr_frontend-inline-css>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</style> <script src='https://www.thethirdpole.net/cms/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://www.thethirdpole.net/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <script src='https://www.thethirdpole.net/content/plugins/add-to-any/addtoany.min.js?ver=1.1' id=addtoany-js></script> <script id=mapboxgl-loader-js-extra>var jeo_settings={"site_url":"https:\/\/www.thethirdpole.net\/cms","mapbox_key":"pk.eyJ1IjoidGhldGhpcmRwb2xlIiwiYSI6ImNLSWVDcWsifQ.vVx5f1hjIvHBeSpaY3NUkQ","map_defaults":{"zoom":11,"lat":"-23.54998517","lng":"-46.6559934","disable_scroll_zoom":false,"disable_drag_rotate":false,"enable_fullscreen":true,"disable_drag_pan":false}};</script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/js/build/mapboxglLoader.js?ver=5.7' id=mapboxgl-loader-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/js/build/JeoLayer.js?ver=ba4052017a703d238ee32cd8b30baabe' id=jeo-layer-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/layer-types/mapbox.js?ver=5.7' id=layer-type-mapbox-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/layer-types/tilelayer.js?ver=5.7' id=layer-type-tilelayer-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/layer-types/mvt.js?ver=5.7' id=layer-type-mvt-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/layer-types/mapbox-tileset-raster.js?ver=5.7' id=layer-type-mapbox-tileset-raster-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/layer-types/mapbox-tileset-vector.js?ver=5.7' id=layer-type-mapbox-tileset-vector-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/js/build/JeoLegend.js?ver=bf58c555c5bbfa717e4e87e0d5e5d6bb' id=jeo-legend-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/legend-types/barscale.js?ver=5.7' id=legend-type-barscale-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/legend-types/simple-color.js?ver=5.7' id=legend-type-simple-color-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/legend-types/icons.js?ver=5.7' id=legend-type-icons-js></script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/includes/legend-types/circles.js?ver=5.7' id=legend-type-circles-js></script> <script id=jeo-map-js-extra>/*<![CDATA[*/var jeoMapVars={"jsonUrl":"https:\/\/www.thethirdpole.net\/en\/wp-json\/wp\/v2\/","string_read_more":"Read more","nonce":"cfbfd38c54","templates":{"moreInfo":"<h2><%= map.title.rendered %><\/h2>\n<%= map.content.rendered %>\n","popup":"<h1><%= title %><\/h1>\n<ul class=\"fields\">\n<% for (field of fields) { %>\n\t<li>\n\t\t<strong><%= field.label %>:<\/strong> <%= field.value %>\n\t<\/li>\n<% } %>\n<\/ul>\n","postPopup":"<div class=\"popup__date\">\n    <%= new Date(post.date).toLocaleDateString() %>\n<\/div>\n<h2><a href=\"<%= post.link %>\"><%= post.title.rendered %><\/a><\/h2>\n<% if (show_featured_media && post._embedded['wp:featuredmedia'] && post._embedded['wp:featuredmedia'][0]) { %>\n\t<img src=\"<%= post._embedded['wp:featuredmedia'][0].media_details.sizes.thumbnail.source_url %>\">\n<% } %>\n"}};/*]]>*/</script> <script src='https://www.thethirdpole.net/content/plugins/jeowp/js/build/jeoMap.js?ver=5.7' id=jeo-map-js></script> <script src='//www.thethirdpole.net/content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id=wpml-legacy-dropdown-0-js></script> <link rel=https://api.w.org/ href=https://www.thethirdpole.net/en/wp-json/ ><link rel=alternate type=application/json href=https://www.thethirdpole.net/en/wp-json/wp/v2/posts/74167><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.thethirdpole.net/cms/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.thethirdpole.net/cms/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7"><link rel=shortlink href='https://www.thethirdpole.net/en/?p=74167'><link rel=alternate type=application/json+oembed href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F"><link rel=alternate type=text/xml+oembed href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&#038;format=xml"> <script>var themosis={ajaxurl:"https:\/\/www.thethirdpole.net\/cms\/wp-admin\/admin-ajax.php",};</script><meta name="csrf-token" content="IjKrAJL7ykzgsIK6YCKURGekCKvMyL1wNRwodXsa"><meta name="generator" content="WPML ver:4.4.9 stt:64,1,21,36,45,55;"> <script data-cfasync=false>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel=amphtml href=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/?amp><link rel=icon href=https://www.thethirdpole.net/content/uploads/2020/10/ThirdPoleSymbol.svg sizes=32x32><link rel=icon href=https://www.thethirdpole.net/content/uploads/2020/10/ThirdPoleSymbol.svg sizes=192x192><link rel=apple-touch-icon href=https://www.thethirdpole.net/content/uploads/2020/10/ThirdPoleSymbol.svg><meta name="msapplication-TileImage" content="https://www.thethirdpole.net/content/uploads/2020/10/ThirdPoleSymbol.svg"></head><body class="post-template-default single single-post postid-74167 single-format-standard wp-custom-logo lang-en cd-theme--blue no-sidebar"><div id=page class="site wrapper"> <a class="skip-link screen-reader-text" href=#content>Skip to content</a><header id=masthead class=site-header><div class=site-branding> <a href=https://www.thethirdpole.net/en/ class=custom-logo-link rel=home><img src=https://www.thethirdpole.net/content/uploads/2020/10/ThirdPoleLogo.svg class=custom-logo alt="The Third Pole" height=55 width=228></a></div><nav id=site-navigation class="main-navigation end-xs"><div class="mobile-language-switcher  mobile-language-switcher-dropdown  "><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown"><ul><li tabindex=0 class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-dropdown"> <a href=# class="js-wpml-ls-item-toggle wpml-ls-item-toggle"><span class=wpml-ls-native>En</span></a><ul class=wpml-ls-sub-menu><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-hi"> <a href=https://www.thethirdpole.net/hi/ class=wpml-ls-link><span class=wpml-ls-native lang=hi>हिन्दी</span></a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-bn"> <a href=https://www.thethirdpole.net/bn/ class=wpml-ls-link><span class=wpml-ls-native lang=bn>বাংলা</span></a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ne"> <a href=https://www.thethirdpole.net/ne/ class=wpml-ls-link><span class=wpml-ls-native lang=ne>नेपाली</span></a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ur"> <a href=https://www.thethirdpole.net/ur/ class=wpml-ls-link><span class=wpml-ls-native lang=ur>اردو </span></a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-ru wpml-ls-last-item"> <a href=https://www.thethirdpole.net/ru/ class=wpml-ls-link><span class=wpml-ls-native lang=ru>Русский</span></a></li></ul></li></ul></div></div> <button class="menu-toggle hamburger" aria-controls=primary-menu aria-expanded=false> <span></span> <span></span> <span></span> <span></span> </button><div class=menu-header-container><ul id=primary-menu class=menu><li id=menu-item-15468 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a><ul class=sub-menu><li id=menu-item-41134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41134"><a href=https://www.thethirdpole.net/en/nature/ >Nature</a></li><li id=menu-item-40399 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40399"><a href=https://www.thethirdpole.net/en/climate/ >Climate</a></li><li id=menu-item-40400 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40400"><a href=https://www.thethirdpole.net/en/culture/ >Culture</a></li><li id=menu-item-40401 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href=https://www.thethirdpole.net/en/energy/ >Energy</a></li><li id=menu-item-41089 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41089"><a href=https://www.thethirdpole.net/en/food/ >Food</a></li><li id=menu-item-41090 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41090"><a href=https://www.thethirdpole.net/en/livelihoods/ >Livelihoods</a></li><li id=menu-item-40402 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40402"><a href=https://www.thethirdpole.net/en/pollution/ >Pollution</a></li><li id=menu-item-40403 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40403"><a href=https://www.thethirdpole.net/en/regional-cooperation/ >Regional Cooperation</a></li></ul></li><li id=menu-item-15444 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a><ul class=sub-menu><li id=menu-item-41515 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41515"><a href=https://www.thethirdpole.net/en/river-basins/amu-darya/ >Amu Darya</a></li><li id=menu-item-41516 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41516"><a href=https://www.thethirdpole.net/en/river-basins/brahmaputra/ >Brahmaputra</a></li><li id=menu-item-41517 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41517"><a href=https://www.thethirdpole.net/en/river-basins/ganga/ >Ganga</a></li><li id=menu-item-41518 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41518"><a href=https://www.thethirdpole.net/en/river-basins/indus/ >Indus</a></li><li id=menu-item-41519 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41519"><a href=https://www.thethirdpole.net/en/river-basins/irrawaddy/ >Irrawaddy</a></li><li id=menu-item-41520 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41520"><a href=https://www.thethirdpole.net/en/river-basins/mekong/ >Mekong</a></li><li id=menu-item-41521 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41521"><a href=https://www.thethirdpole.net/en/river-basins/salween/ >Salween</a></li><li id=menu-item-41522 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41522"><a href=https://www.thethirdpole.net/en/river-basins/tarim/ >Tarim</a></li><li id=menu-item-41523 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41523"><a href=https://www.thethirdpole.net/en/river-basins/yangtze/ >Yangtze</a></li><li id=menu-item-41524 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41524"><a href=https://www.thethirdpole.net/en/river-basins/yellow/ >Yellow</a></li></ul></li><li id=menu-item-40397 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40397"><a>Explore</a><ul class=sub-menu><li id=menu-item-41148 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41148"><a href=https://www.thethirdpole.net/en/opinion/ >Opinion</a></li><li id=menu-item-41144 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41144"><a href=https://www.thethirdpole.net/en/videos/ >Videos</a></li><li id=menu-item-41147 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41147"><a href=https://www.thethirdpole.net/en/photo-stories/ >Photo stories</a></li><li id=menu-item-41154 class="menu-item menu-item-type-post_type_archive menu-item-object-editorial_series menu-item-41154"><a href=https://www.thethirdpole.net/en/series/ >Editorial Series</a></li><li id=menu-item-41194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41194"><a href=https://www.thethirdpole.net/en/countries/ >Countries</a></li><li id=menu-item-41151 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41151"><a href=https://www.thethirdpole.net/en/authors/ >Authors</a></li><li id=menu-item-41145 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41145"><a href=https://www.thethirdpole.net/en/reports/ >Reports</a></li><li id=menu-item-41152 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41152"><a href=https://www.thethirdpole.net/en/all-articles/ >All Articles</a></li></ul></li><li id=menu-item-41526 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41526"><a href=https://www.thethirdpole.net/en/about/ >About</a></li><li id=menu-item-41527 class="launch-modal menu-item menu-item-type-custom menu-item-object-custom menu-item-41527"><a href=#subscribe>Subscribe</a></li><li id=menu-item-wpml-ls-2-en class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-2-en"><a title=En href=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ ><span class=wpml-ls-native lang=en>En</span></a><ul class=sub-menu><li id=menu-item-wpml-ls-2-hi class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-hi wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-hi"><a title=हिन्दी href=https://www.thethirdpole.net/hi/ ><span class=wpml-ls-native lang=hi>हिन्दी</span></a></li><li id=menu-item-wpml-ls-2-bn class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-bn wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-bn"><a title=বাংলা href=https://www.thethirdpole.net/bn/ ><span class=wpml-ls-native lang=bn>বাংলা</span></a></li><li id=menu-item-wpml-ls-2-ne class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-ne wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-ne"><a title=नेपाली href=https://www.thethirdpole.net/ne/ ><span class=wpml-ls-native lang=ne>नेपाली</span></a></li><li id=menu-item-wpml-ls-2-ur class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-ur wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-ur"><a title="اردو " href=https://www.thethirdpole.net/ur/ ><span class=wpml-ls-native lang=ur>اردو </span></a></li><li id=menu-item-wpml-ls-2-ru class="menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-ru"><a title=Русский href=https://www.thethirdpole.net/ru/ ><span class=wpml-ls-native lang=ru>Русский</span></a></li></ul></li><li class=desktop-search><span class=desktop-search__reveal></span><form ref=advancedSearchForm role=search method=get class="advanced-search-form search-form" action=https://www.thethirdpole.net/en/ ><div class=search-form__container> <input type=hidden name=lang value=en> <label> <span class=screen-reader-text>Search for:</span> <input type=search class="search-field search-field--desktop" placeholder=Search long-placeholder="Search by keyword, author or topic" value name=s> </label> <input type=hidden name=author :value=selectedAuthor> <input type=hidden name=authorname :value=author> <input type=hidden name=topics :value=selectedTopics> <input type=hidden name=countries :value=selectedCountries> <input type=hidden name=types :value=selectedTypes> <input type=hidden name=from :value=dateFromFormatted> <input type=hidden name=to :value=dateToFormatted> <input type=submit class=search-submit value=Search></div><div class=container><div class=advanced-search :class="filterOpen ? 'open' : ''"> <a class=desktop-search__advanced @click="advancedSearchToggled = !advancedSearchToggled"> Advanced Search </a><div class=search-results__filters :class="{toggled: advancedSearchToggled}"><div class=row><div :class="{ hidden: closedFilters.indexOf('topic') > -1, open: activeFilter === 'topic' }" class="search-results__filters__filter search-results__filters__filter--topics col-xs-12 col-md-6 col-lg-3" ref="topicsFilter" @click="()=>{selectFilter('topic')}" :class="activeFilter === 'topic' ? 'open' : ''" data-topics="[{&quot;term_id&quot;:28018,&quot;name&quot;:&quot;26482&quot;,&quot;slug&quot;:&quot;26482&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:28018,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:1,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:28018,&quot;category_count&quot;:1,&quot;category_description&quot;:&quot;&quot;,&quot;cat_name&quot;:&quot;26482&quot;,&quot;category_nicename&quot;:&quot;26482&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:97,&quot;name&quot;:&quot;Climate&quot;,&quot;slug&quot;:&quot;climate&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:97,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;Climate change impacts, adaptation and mitigation news in the Himalayan region, which is warming up to three times faster than the global average&quot;,&quot;parent&quot;:0,&quot;count&quot;:1162,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:97,&quot;category_count&quot;:1162,&quot;category_description&quot;:&quot;Climate change impacts, adaptation and mitigation news in the Himalayan region, which is warming up to three times faster than the global average&quot;,&quot;cat_name&quot;:&quot;Climate&quot;,&quot;category_nicename&quot;:&quot;climate&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:554,&quot;name&quot;:&quot;Culture&quot;,&quot;slug&quot;:&quot;culture&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:554,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:175,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:554,&quot;category_count&quot;:175,&quot;category_description&quot;:&quot;&quot;,&quot;cat_name&quot;:&quot;Culture&quot;,&quot;category_nicename&quot;:&quot;culture&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:96,&quot;name&quot;:&quot;Energy&quot;,&quot;slug&quot;:&quot;energy&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:96,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:550,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:96,&quot;category_count&quot;:550,&quot;category_description&quot;:&quot;&quot;,&quot;cat_name&quot;:&quot;Energy&quot;,&quot;category_nicename&quot;:&quot;energy&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:26504,&quot;name&quot;:&quot;Food&quot;,&quot;slug&quot;:&quot;food&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:26504,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;As the Mekong delta washes away, homes and highways are being lost&quot;,&quot;parent&quot;:0,&quot;count&quot;:133,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:26504,&quot;category_count&quot;:133,&quot;category_description&quot;:&quot;As the Mekong delta washes away, homes and highways are being lost&quot;,&quot;cat_name&quot;:&quot;Food&quot;,&quot;category_nicename&quot;:&quot;food&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:26505,&quot;name&quot;:&quot;Livelihoods&quot;,&quot;slug&quot;:&quot;livelihoods&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:26505,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;Almost 2 billion people rely on the waters of the region&quot;,&quot;parent&quot;:0,&quot;count&quot;:249,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:26505,&quot;category_count&quot;:249,&quot;category_description&quot;:&quot;Almost 2 billion people rely on the waters of the region&quot;,&quot;cat_name&quot;:&quot;Livelihoods&quot;,&quot;category_nicename&quot;:&quot;livelihoods&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:98,&quot;name&quot;:&quot;Nature&quot;,&quot;slug&quot;:&quot;nature&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:98,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:506,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:98,&quot;category_count&quot;:506,&quot;category_description&quot;:&quot;&quot;,&quot;cat_name&quot;:&quot;Nature&quot;,&quot;category_nicename&quot;:&quot;nature&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:420,&quot;name&quot;:&quot;Pollution&quot;,&quot;slug&quot;:&quot;pollution&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:420,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:399,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:420,&quot;category_count&quot;:399,&quot;category_description&quot;:&quot;&quot;,&quot;cat_name&quot;:&quot;Pollution&quot;,&quot;category_nicename&quot;:&quot;pollution&quot;,&quot;category_parent&quot;:0},{&quot;term_id&quot;:99,&quot;name&quot;:&quot;Regional Cooperation&quot;,&quot;slug&quot;:&quot;regional-cooperation&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:99,&quot;taxonomy&quot;:&quot;category&quot;,&quot;description&quot;:&quot;How can the countries of the Himalayan watershed come together for sustainable development?&quot;,&quot;parent&quot;:0,&quot;count&quot;:688,&quot;filter&quot;:&quot;raw&quot;,&quot;cat_ID&quot;:99,&quot;category_count&quot;:688,&quot;category_description&quot;:&quot;How can the countries of the Himalayan watershed come together for sustainable development?&quot;,&quot;cat_name&quot;:&quot;Regional Cooperation&quot;,&quot;category_nicename&quot;:&quot;regional-cooperation&quot;,&quot;category_parent&quot;:0}]"> <span class=filter-title>Topic</span><ul class=filter-items><li :class="{'checked' : selectedTopics.length < 1}" @click=selectTopic()>All topics</li><li v-for="(topic, key) in topics" :key=key :class="{'checked' : selectedTopics.indexOf(topic.cat_ID) > -1}" @click="selectTopic(topic)">{{ topic.name }}</li></ul></div><div :class="{ hidden: closedFilters.indexOf('country') > -1, open: activeFilter === 'country' }" class="search-results__filters__filter search-results__filters__filter--countries col-xs-12 col-md-6 col-lg-3" ref="countriesFilter" @click="()=>{selectFilter('country')}" :class="activeFilter === 'country' ? 'open' : ''" data-countries="[{&quot;term_id&quot;:115,&quot;name&quot;:&quot;Afghanistan&quot;,&quot;slug&quot;:&quot;afghanistan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:115,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:56,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:116,&quot;name&quot;:&quot;Bangladesh&quot;,&quot;slug&quot;:&quot;bangladesh&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:116,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:288,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:27489,&quot;name&quot;:&quot;Bhutan&quot;,&quot;slug&quot;:&quot;bhutan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:27489,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:57,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:110,&quot;name&quot;:&quot;China&quot;,&quot;slug&quot;:&quot;china&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:110,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:527,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:111,&quot;name&quot;:&quot;India&quot;,&quot;slug&quot;:&quot;india&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:111,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:1097,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:27586,&quot;name&quot;:&quot;Kyrgyzstan&quot;,&quot;slug&quot;:&quot;kyrgyzstan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:27586,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:18,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:117,&quot;name&quot;:&quot;Myanmar&quot;,&quot;slug&quot;:&quot;myanmar&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:117,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:74,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:113,&quot;name&quot;:&quot;Nepal&quot;,&quot;slug&quot;:&quot;nepal&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:113,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:298,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:112,&quot;name&quot;:&quot;Pakistan&quot;,&quot;slug&quot;:&quot;pakistan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:112,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:447,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:27585,&quot;name&quot;:&quot;Tajikistan&quot;,&quot;slug&quot;:&quot;tajikistan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:27585,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:12,&quot;filter&quot;:&quot;raw&quot;},{&quot;term_id&quot;:27811,&quot;name&quot;:&quot;Uzbekistan&quot;,&quot;slug&quot;:&quot;uzbekistan&quot;,&quot;term_group&quot;:0,&quot;term_taxonomy_id&quot;:27811,&quot;taxonomy&quot;:&quot;country&quot;,&quot;description&quot;:&quot;&quot;,&quot;parent&quot;:0,&quot;count&quot;:9,&quot;filter&quot;:&quot;raw&quot;}]"> <span class=filter-title>Country</span><ul class=filter-items><li :class="{'checked' : selectedCountries.length < 1}" @click=selectCountry()>All countries</li><li v-for="(country, key) in countries" :key=key :class="{'checked' : selectedCountries.indexOf(country.term_id) > -1}" @click="selectCountry(country)">{{ country.name }}</li></ul></div><div :class="{ hidden: closedFilters.indexOf('type') > -1, open: activeFilter === 'content-type' }" class="search-results__filters__filter search-results__filters__filter--types col-xs-12 col-md-6 col-lg-3" ref="typesFilter" @click="()=>{selectFilter('content-type')}" data-types="{&quot;post&quot;:{&quot;slug&quot;:&quot;post&quot;,&quot;label&quot;:&quot;Article&quot;},&quot;opinion&quot;:{&quot;slug&quot;:&quot;opinion&quot;,&quot;label&quot;:&quot;Opinion&quot;},&quot;video&quot;:{&quot;slug&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;photo_story&quot;:{&quot;slug&quot;:&quot;photo_story&quot;,&quot;label&quot;:&quot;Photo Story&quot;},&quot;editorial_series&quot;:{&quot;slug&quot;:&quot;editorial_series&quot;,&quot;label&quot;:&quot;Editorial Series&quot;},&quot;report&quot;:{&quot;slug&quot;:&quot;report&quot;,&quot;label&quot;:&quot;Report&quot;}}"> <span class=filter-title>Content type</span><ul class=filter-items><li :class="{'checked' : selectedTypes.length < 1}" @click=selectType()>All content</li><li v-for="(type, key) in postTypes" :key=key :class="{'checked' : selectedTypes.indexOf(type.slug) > -1}" @click="selectType(type.slug)">{{ type.label }}</li></ul></div><div :class="{ hidden: closedFilters.indexOf('year') > -1, open: activeFilter === 'year' }" class="search-results__filters__filter search-results__filters__filter--years col-xs-12 col-md-6 col-lg-3" @click="()=>{selectFilter('year')}"> <span class=filter-title>Author</span><div class="select-filter-row filter-items author-search"> <input type=text v-model=author placeholder="All authors"><ul v-if="authorSearchResults.length > 0" class="author-search__results"><li v-for="author in authorSearchResults" :key=author.ID @click=selectAuthor(author)> {{ author.display_name }}</li></ul></div> <br> <span class=filter-title>Date published</span><div class="select-filter-row filter-items"> <span>From</span> <datepicker v-model=dateFrom format="dd / MM / yyyy"></datepicker></div><div class="select-filter-row filter-items"> <span>to</span> <datepicker v-model=dateTo format="dd / MM / yyyy"></datepicker></div></div></div></div></div></div></form></li></ul></div><div class=menu-mobile-header-container><ul id=primary-menu-mobile class=menu><form ref=advancedSearchForm role=search method=get class="advanced-search-form search-form" action=https://www.thethirdpole.net/en/ ><div class=search-form__container> <input type=hidden name=lang value=en> <label> <span class=screen-reader-text>Search for:</span> <input type=search class="search-field search-field--desktop" placeholder=Search long-placeholder="Search by keyword, author or topic" value name=s> </label> <input type=hidden name=author :value=selectedAuthor> <input type=hidden name=authorname :value=author> <input type=hidden name=topics :value=selectedTopics> <input type=hidden name=countries :value=selectedCountries> <input type=hidden name=types :value=selectedTypes> <input type=hidden name=from :value=dateFromFormatted> <input type=hidden name=to :value=dateToFormatted> <input type=submit class=search-submit value=Search></div></form><li id=menu-item-41548 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41548"><a>Topics</a><ul class=sub-menu><li id=menu-item-41540 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41540"><a href=https://www.thethirdpole.net/en/climate/ >Climate</a></li><li id=menu-item-41541 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41541"><a href=https://www.thethirdpole.net/en/culture/ >Culture</a></li><li id=menu-item-41542 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41542"><a href=https://www.thethirdpole.net/en/energy/ >Energy</a></li><li id=menu-item-41543 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41543"><a href=https://www.thethirdpole.net/en/food/ >Food</a></li><li id=menu-item-41544 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41544"><a href=https://www.thethirdpole.net/en/livelihoods/ >Livelihoods</a></li><li id=menu-item-41545 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41545"><a href=https://www.thethirdpole.net/en/nature/ >Nature</a></li><li id=menu-item-41546 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41546"><a href=https://www.thethirdpole.net/en/pollution/ >Pollution</a></li><li id=menu-item-41547 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41547"><a href=https://www.thethirdpole.net/en/regional-cooperation/ >Regional Cooperation</a></li></ul></li><li id=menu-item-41550 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41550"><a href=#>River Basins</a><ul class=sub-menu><li id=menu-item-41551 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41551"><a href=https://www.thethirdpole.net/en/river-basins/amu-darya/ >Amu Darya</a></li><li id=menu-item-41552 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41552"><a href=https://www.thethirdpole.net/en/river-basins/brahmaputra/ >Brahmaputra</a></li><li id=menu-item-41553 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41553"><a href=https://www.thethirdpole.net/en/river-basins/ganga/ >Ganga</a></li><li id=menu-item-41554 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41554"><a href=https://www.thethirdpole.net/en/river-basins/indus/ >Indus</a></li><li id=menu-item-41555 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41555"><a href=https://www.thethirdpole.net/en/river-basins/irrawaddy/ >Irrawaddy</a></li><li id=menu-item-41556 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41556"><a href=https://www.thethirdpole.net/en/river-basins/mekong/ >Mekong</a></li><li id=menu-item-41557 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41557"><a href=https://www.thethirdpole.net/en/river-basins/salween/ >Salween</a></li><li id=menu-item-41558 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41558"><a href=https://www.thethirdpole.net/en/river-basins/tarim/ >Tarim</a></li><li id=menu-item-41559 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41559"><a href=https://www.thethirdpole.net/en/river-basins/yangtze/ >Yangtze</a></li><li id=menu-item-41560 class="menu-item menu-item-type-taxonomy menu-item-object-river_basin menu-item-41560"><a href=https://www.thethirdpole.net/en/river-basins/yellow/ >Yellow</a></li></ul></li><li id=menu-item-41549 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41549"><a href=#>Explore</a><ul class=sub-menu><li id=menu-item-41565 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41565"><a href=https://www.thethirdpole.net/en/countries/ >Countries</a></li><li id=menu-item-41570 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41570"><a href=https://www.thethirdpole.net/en/opinion/ >Opinion</a></li><li id=menu-item-41574 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41574"><a href=https://www.thethirdpole.net/en/videos/ >Videos</a></li><li id=menu-item-41571 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41571"><a href=https://www.thethirdpole.net/en/photo-stories/ >Photo stories</a></li><li id=menu-item-41561 class="menu-item menu-item-type-post_type_archive menu-item-object-editorial_series menu-item-41561"><a href=https://www.thethirdpole.net/en/series/ >Editorial Series</a></li><li id=menu-item-41564 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41564"><a href=https://www.thethirdpole.net/en/authors/ >Authors</a></li><li id=menu-item-41573 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41573"><a href=https://www.thethirdpole.net/en/reports/ >Reports</a></li><li id=menu-item-41562 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41562"><a href=https://www.thethirdpole.net/en/all-articles/ >All Articles</a></li></ul></li><li id=menu-item-41575 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41575"><a href=https://www.thethirdpole.net/en/about/ >About</a></li><div class=mobile-nav-subscribe><p>The Third Pole is a multilingual platform dedicated to understanding Asia's water and environmental challenges</p><a href=#subscribe class="button launch-modal">Subscribe</a></div></ul></div></nav></header><div id=content class=site-content><div id=primary class=content-area><main id=main class=site-main><article id=post-74167 class="post-single post-74167 post type-post status-publish format-standard has-post-thumbnail hentry category-livelihoods tag-agriculture tag-disasters tag-displacement tag-floods tag-monsoon tag-vulnerability tag-water country-india river_basin-ganga" itemscope itemtype=https://schema.org/NewsArticle><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/"><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/images/icons/china-dialogue-logo.png"><meta itemprop="width" content="433"><meta itemprop="height" content="83"></div><meta itemprop="name" content="The Third Pole"><meta itemprop="sameAs" content="https://www.facebook.com/thethirdpole"><meta itemprop="sameAs" content="https://twitter.com/third_pole"></div><meta itemprop="license" content="https://www.thethirdpole.net/en/republishing/"><meta itemprop="acquireLicensePage" content="https://www.thethirdpole.net/en/republishing/"><meta itemprop="usageInfo" content="https://www.thethirdpole.net/en/republishing/"><header class=entry-header><div class=entry-header__content><div class=container><div class=row><div class="col-xs-12 col-lg-11"><div class=entry-topic> <a href=https://www.thethirdpole.net/en/livelihoods/ > <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=59px viewBox="0 0 64 59" version=1.1><title>icon/64x64/livelihoods</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-700.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(700.000000, 2602.000000)"><path d="M24.7295689,7.23035074 C27.9608327,1.58989415 36.0386537,1.58989415 39.2704471,7.23028436 L39.2704471,7.23028436 L62.8630559,48.4154866 C66.09372,54.0564591 62.0548069,61.1075286 55.5927878,61.1075286 L55.5927878,61.1075286 L8.40676626,61.1075286 C1.94479437,61.1075286 -2.09368967,54.0565004 1.137051,48.4153943 L1.137051,48.4153943 Z M37.5385698,8.23829188 C35.076602,3.94146424 28.9230197,3.94146424 26.4615385,8.23819712 L26.4615385,8.23819712 L9.176,38.413 L18.8918969,36.2542018 C20.6588303,35.8036327 22.5025381,35.7581655 24.2870138,36.1195241 L24.5542239,36.1767793 L33.5232162,38.2036117 C34.8350474,38.5005864 35.5982495,39.858677 35.2092602,41.1519152 C34.7208524,42.7812836 33.5835592,43.8440437 32.0542528,44.4095406 C31.0649539,44.7753571 30.0612596,44.8933552 29.1934727,44.8729062 L28.9291623,44.8620557 L28.8720778,44.8578751 L28.7877308,44.8469495 L21.2395473,43.5382804 C20.6952797,43.4439178 20.3299621,42.9227318 20.4235875,42.3741789 C20.5129572,41.8505602 20.9881919,41.4912768 21.5045821,41.5417675 L21.5785949,41.5517946 L29.0790495,42.8519222 L29.1024212,42.8529518 C29.3044301,42.8624061 29.5542983,42.8599865 29.8346727,42.8378288 L29.9773217,42.8250687 C30.4612981,42.7767556 30.9333075,42.6769965 31.3654115,42.5172159 C32.3440535,42.1553401 33.0042019,41.5384548 33.2950814,40.5680585 C33.3453838,40.4008226 33.2681555,40.2400571 33.1288765,40.1839517 L33.0852968,40.170358 L24.1165685,38.1435855 C22.6421881,37.8102349 21.1135624,37.8114577 19.6164048,38.1518345 L19.3525446,38.2154226 L7.821,40.778 L2.86907143,49.423152 C2.80182165,49.5405749 2.7387064,49.6587998 2.67965038,49.777695 L12.5942407,47.5186856 L12.7010443,47.4835598 C13.8286449,47.1370537 15.3933082,47.1093132 16.6026211,47.3828055 L16.7904967,47.4284893 L16.8473868,47.4451579 L24.9800458,50.0937389 L25.0800718,50.1323924 C27.6368331,51.282296 30.5465071,51.3219444 33.1290452,50.2488941 L33.3377098,50.1594517 L48.3537413,43.5241457 L48.3122721,43.4738932 C47.7672756,42.8373491 46.8206953,42.5193985 45.2152893,42.7694829 L45.1123772,42.7859092 L35.3064606,45.8642065 C34.8031414,46.0221766 34.2695046,45.7590553 34.079221,45.272595 L34.0544137,45.2016028 C33.8976776,44.6943206 34.1587435,44.1564821 34.6414034,43.9647002 L34.7118411,43.9396976 L44.5844271,40.8411199 C44.6258874,40.8281073 44.6681448,40.8178304 44.7109307,40.8103546 C47.6999664,40.2880918 49.579398,41.3205655 50.4309428,43.0888465 C50.7893448,43.8344127 50.4903376,44.7255892 49.7662395,45.0983831 L49.6840466,45.1376376 L34.1407369,52.0054878 C31.0626695,53.3656954 27.5682284,53.385299 24.4798927,52.0672307 L24.320249,51.9969845 L16.2670867,49.3746071 L16.1216501,49.3400022 C15.2617969,49.1545007 14.0975805,49.174476 13.3336498,49.3966503 L13.1321929,49.4611449 L13.0770841,49.475374 L2.03577604,51.9904471 C1.66697805,55.5972901 4.43639424,59.0918658 8.40676626,59.0918658 L8.40676626,59.0918658 L55.5927878,59.0918658 C60.5152762,59.0918658 63.5920873,53.7204183 61.1310355,49.4232443 L61.1310355,49.4232443 Z M28.7421136,16.2649764 C31.5433383,16.2649764 33.8139009,18.5530285 33.8139009,21.3761935 L33.813146,21.3984583 C37.4262164,21.4401546 40.3426772,24.4053635 40.3426772,28.0567553 C40.3426772,31.7337031 37.3844949,34.7149936 33.7359542,34.7149936 C30.0878224,34.7149936 27.1297312,31.7336113 27.1297312,28.0567553 C27.1297312,27.4470621 27.2110461,26.8564962 27.3633398,26.2954754 C25.2322281,25.6910859 23.6703263,23.7174169 23.6703263,21.3761935 C23.6703263,18.5531834 25.9412352,16.2649764 28.7421136,16.2649764 Z M33.7359542,23.4136759 C31.1922821,23.4136759 29.1296474,25.4926792 29.1296474,28.0567553 C29.1296474,30.6203914 31.1923456,32.6993307 33.7359542,32.6993307 C36.2799993,32.6993307 38.3427611,30.6204555 38.3427611,28.0567553 C38.3427611,25.4926152 36.2800628,23.4136759 33.7359542,23.4136759 Z M28.7421136,18.2806393 C27.0456444,18.2806393 25.6702424,19.6665181 25.6702424,21.3761935 C25.6702424,22.8992591 26.7617164,24.1655819 28.1991504,24.4240271 C29.0459918,23.1149289 30.337162,22.1250483 31.8567685,21.6713257 C31.8362064,21.6010124 31.8222888,21.5273818 31.8167276,21.4514091 L31.8139848,21.3761935 C31.8139848,19.666325 30.4388911,18.2806393 28.7421136,18.2806393 Z"></path></g></g></g></svg> <span>Livelihoods</span> </a></div><h1 itemprop="headline" class="entry-title">Bihar farmers protest flood embankments to protect livelihoods</h1></div></div><div class="row between-xs"><div class="col-xs-12 col-lg-10" itemprop=description><div class=entry-summary>Farmers and activists say blocking seasonal floods during the monsoon season does more harm than good to local agriculture</div></div><div class="col-xs-12 col-lg-2 entry-header__mobile-row"><div class="sharing-links sharing-links--sticky"><ul><li class="social sharing-links__parent" aria-label="Social sharing links"><div class=social__links> <span class=social__links__title>Share this article</span><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ data-a2a-title="Bihar farmers protest flood embankments to protect livelihoods"><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_linkedin href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=LinkedIn rel="nofollow noopener" target=_blank></a><a class=a2a_button_wechat href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=WeChat rel="nofollow noopener" target=_blank></a><a class=a2a_button_telegram href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Telegram rel="nofollow noopener" target=_blank></a></div><button class=close>&times;</button><ul class=social__links__bottom><li class=social__links__email><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f886ada0a6aee5aab0b1e5b1adacb6e5a4b7b1aca6a9a0e5aaabe586adacaba481aca4a9aaa2b0a0ebaba0b1e3a7aaa1bcf8adb1b1b5b6ffeaeab2b2b2ebb1ada0b1adacb7a1b5aaa9a0ebaba0b1eaa0abeaa9acb3a0a9acadaaaaa1b6eaa7acada4b7e8a3a4b7a8a0b7b6e8b5b7aab1a0b6b1e8a7a4a2a8a4b1ace8b7acb3a0b7e8a0a8a7a4abaea8a0abb1b6ea"></a></li><li class="link click-to-clipboard" aria-label="Copy link to clipboard" data-copy=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ data-copied="Link copied to clipboard"><div class=link__tooltip> <span class=link__title>Copy link to page</span></div></li></ul></div></li><li class="link click-to-clipboard" aria-label="Copy link to clipboard" data-copy=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ data-copied="Link copied to clipboard"><div class=link__tooltip> <span class=link__title>Copy link to page</span></div></li><li class="creative-commons sharing-links__parent icon--cc" aria-label="Copyright information"><div class=creative-commons__tooltip> <button class=close>&times;</button> <span class=creative-commons__tooltip__title> Republish this article </span> <span class=creative-commons__tooltip__content><p>We encourage you to republish The Third Pole articles, online or in print, under the Creative Commons licence Please <a href=https://www.thethirdpole.net/en/republishing/ >read our republishing guidelines</a> to get started.</p></span></div></li></ul></div></div></div></div></div><div class=container><div class=entry-header__hero-image itemprop=primaryImageOfPage itemscope itemtype=https://schema.org/ImageObject> <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-768x512.jpg 768w, https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-1024x682.jpg 1024w, https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-1400x933.jpg 1400w, https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-1800x1199.jpg 1800w, https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-2400x1599.jpg 2400w, ' media='(min-width: 768px)' sizes='(min-width: 1400px) 1200px, (min-width: 1280px) 1000px, 100vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-750x500.jpg 750w, ' sizes='(min-width: 1400px) 1200px, (min-width: 1280px) 1000px, 100vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-300x200.jpg width=2560 height=1705 alt="Houses are submerged by a flood in India&#039;s Bihar state. Each year, farmers are anxious about floods but also welcome the silt the floodwaters bring as it makes their land fertile. (Image: Alamy)"> <data-img src=https://www.thethirdpole.net/content/uploads/2021/06/ERYHHK-scaled.jpg alt="Houses are submerged by a flood in India&#039;s Bihar state. Each year, farmers are anxious about floods but also welcome the silt the floodwaters bring as it makes their land fertile. (Image: Alamy)"></data-img> </picture><meta itemprop="representativeOfPage" content="true"><div class=entry-header__hero-image__caption itemprop=caption>Houses are submerged by a flood in India's Bihar state. Each year, farmers are anxious about floods but also welcome the silt the floodwaters bring as it makes their land fertile. (Image: Alamy)</div></div></div><div class=container><div class="entry-meta row"><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div class="post-meta no-image"><div><p class=post-meta__name> <a href=https://www.thethirdpole.net/en/author/mohd-imran-khan/ class=author-name itemprop=author itemscope itemtype=https://schema.org/Person> <span itemprop=name> Mohd Imran Khan </span> </a></p><p class=post-meta__posted-on> <span class=posted-on><time itemprop=datePublished class="entry-date published" datetime=2021-06-10T12:30:00+05:30>June 10, 2021</time><time itemprop=dateModified class=updated datetime=2021-06-10T10:33:18+05:30>June 10, 2021</time></span></p></div></div></div></div></div></header><div class="entry-content container" itemprop=articleBody><div class=row><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><p>Days before the monsoon hits the <a href=https://www.thethirdpole.net/en/regional-cooperation/floods-bihar/ >eastern Indian state of Bihar</a>, farmers wait for rains and floods with trepidation. This year, however, farmers Rita Devi, 63, and Kanchan Kumari, 45, worry about a new threat. What keeps them up at night is the loss of fertile land, and the possible displacement they would face should the government go ahead with the plan to construct <a href=https://www.thethirdpole.net/en/nature/3800-kilometres-of-embankments-worsen-floods-in-bihar-2/ >a new embankment on the Bagmati river</a>, a tributary of the Ganga, in the rural districts of Bihar where they live.</p><p>Both vowed to continue to oppose construction of the embankment, locally known as <em>bundh</em>, even at the cost of sacrificing their lives. “We will not allow the construction of this embankment – if it’s built we will lose our livelihoods and homes,” said Devi, who owns about 1.25 hectares of fertile land around the Kalyani village in Muzaffarpur district, where thousands of men and women have been protesting against construction of the embankment.</p><h2 id="h-a-controversial-plan-against-floods">A controversial plan against floods</h2><p>Activists opposing the project say that the nearly 4,000 kilometres of mud, sand and stone wall already enclosing Bihar’s rivers to protect the adjacent areas from flooding is not helping the people. In the early 1950s, the total length of the embankment was 160 kilometres, and 2.5 million hectares were considered flood prone. After adding more flood protection, the flood prone area has increased to 6.8 million hectares, making Bihar the most flood affected state in India. Dinesh Mishra, a renowned river expert in Bihar, explained that the mud walls, which regularly breach at dozens of places, “[help those with] vested interests, [but] certainly not the people”.</p><a class="wp-block-cd-related-news alignright block--related-news loading" data-post-id=42192><div class=block--related-news__image></div><div class=block--related-news__content><span class=block--related-news__heading>Recommended</span><span class=block--related-news__title></span></div></a><p>Devi’s plea is echoed by Kumari, who is an elected member of the village administration and owns about 2.5 hectares of land. “If this embankment is built, it would be the end for us.” Devi and Kumari are among thousands of villagers who have been opposing the construction of embankments since 2012, a movement called Bagmati Andolan. But this year, after the government intensified its efforts to build embankments, the protests have become louder.</p><p>Last year in September, the state government approved the construction of a new embankment and elevation of an old embankment under the Bagmati flood management plan. The government envisages an additional 56-kilometre embankment, for which it has already allocated nearly 5.5 billion rupees (USD 5.48 billion).</p><h2 id="h-loss-of-fertile-land">Loss of fertile land</h2><p>Mishra said that the people do not accept the government’s argument that the embankment will benefit them. Their fear, he says, “is not baseless”.</p><p>“It draws on the lived experience of those displaced when embankments were added in their areas.”</p><p>He added: “No river basin in the world is as fertile as the Bagmati basin.” Local people have often informed him that they want the silt to spread in their field, “but the embankment deprived them of the natural fertiliser”.&nbsp;&nbsp;</p><p>Ranjeev, a water activist in Bihar, confirmed that farmers in flood prone northern districts used to welcome annual floods because rivers would spread rich silt and water in large areas, helping fertilise their fields. But since the 1950s, creating artificial banks has become the mainstream policy to control floods. “This ongoing agitation against the embankment also carries a symbolic message,” Ranjeev said. “Farmers see it as a symbol of destruction, because wherever the embankment is built, it harms their fields, pushing them into the trap of poverty and forced migration.”</p><p>Jitendar Yadav, a resident of Jagania village near the river, said that villagers have been waiting for two decades for rehabilitation and compensation of the losses they faced due to the embankment. After years-long protests, in 2017 the government was forced to set up a review committee consisting of nine experts, but the committee met only once and failed to reach an agreement, he said.</p><p>Nawal Kishor Singh, a resident of Kalyani village and actively associated with Bagmati Andolan, accused Bihar Water Resources Minister Sanjay Jha of misleading the public. “When he was not a minister he used to strongly oppose the embankment, but today he is a changed man trying to fool people by claiming that the embankment helps with flood control and keeps people safe.”</p><h2 id="h-safety-concerns">Safety concerns</h2><a class="wp-block-cd-related-news alignright block--related-news loading" data-post-id=27801><div class=block--related-news__image></div><div class=block--related-news__content><span class=block--related-news__heading>Recommended</span><span class=block--related-news__title></span></div></a><p>The embankment on the Bagmati has broken as many as 54 times, Dinesh Mishra said, bringing destruction and unpredictable flooding, and there is no guarantee it will not happen again. According to a 2019 Water Resources Department (WRD) report, most embankments on the rivers of north Bihar breach every year. From 1987 to 2018, 408 breaches were recorded across Bihar’s rivers.&nbsp;</p><p>In his book about the Bagmati river, Mishra explained that people have been living in the basin for centuries because of the benefits the river brings to local agriculture. Every year, during the flooding season, the water replenishes the aquifers and spreads silt across the fields, fertilising them. For decades, he has been drawing attention to the risks of building embankments that disrupt the local ecosystem. His book explains: “Silt starts to accumulate between the embankments, which causes the river floor to rise gradually. This in turn raises the water levels, which compels engineers to keep elevating the embankments.”&nbsp;</p><div class="wp-block-cd-pull-quote block--pull-quote"><div class=block--pull-quote__wrapper><blockquote class=block--pull-quote__quote>After the embankment was built, everything changed. Floods have become more destructive, something that had never happened in the years before</blockquote><cite class=block--pull-quote__cite>Mohan Paswan, resident of Sitamarhi district</cite></div></div><p>Mishra’s analysis is reflected in the experience of villagers in Sitamarhi district, where the Bagmati river was embanked decades ago. Residents Mohan Paswan and Hari Mandal blame the embankment for the drastic loss of agricultural productivity. Not only are the farmers deprived of natural fertiliser, but when the embankment breaches, the subsequent unseasonal flood damages crops, destroys houses and spreads an excessive amount of sand across the fields. “Our areas were known as a gold mine, with bountiful harvests of different crops after the floods,” Paswan said. “But after the embankment was built, everything changed. Floods have become more destructive, something that had never happened in the years before.”</p></div></div></div><footer class="entry-footer container"><div class=row><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"></div></div><div class=row><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2 entry-footer__sharing"><div class="sharing-links sharing-links--footer"><ul><li class="social sharing-links__parent" aria-label="Social sharing links"> <span>Share</span><div class=social__links><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ data-a2a-title="Bihar farmers protest flood embankments to protect livelihoods"><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_linkedin href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=LinkedIn rel="nofollow noopener" target=_blank></a><a class=a2a_button_wechat href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=WeChat rel="nofollow noopener" target=_blank></a><a class=a2a_button_telegram href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2Flivelihoods%2Fbihar-farmers-protest-bagmati-river-embankments%2F&amp;linkname=Bihar%20farmers%20protest%20flood%20embankments%20to%20protect%20livelihoods" title=Telegram rel="nofollow noopener" target=_blank></a></div><button class=close>&times;</button><ul class=social__links__bottom><li class=social__links__email><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891efc4c9cfc78cc3d9d88cd8c4c5df8ccdded8c5cfc0c98cc3c28cefc4c5c2cde8c5cdc0c3cbd9c982c2c9d88acec3c8d591c4d8d8dcdf968383dbdbdb82d8c4c9d8c4c5dec8dcc3c0c982c2c9d883c9c283c0c5dac9c0c5c4c3c3c8df83cec5c4cdde81cacddec1c9dedf81dcdec3d8c9dfd881cecdcbc1cdd8c581dec5dac9de81c9c1cecdc2c7c1c9c2d8df83"></a></li><li class="link click-to-clipboard" aria-label="Copy link to clipboard" data-copy=https://www.thethirdpole.net/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/ data-copied="Link copied to clipboard"><div class=link__tooltip> <span class=link__title>Copy link to page</span></div></li></ul></div></li><li class="creative-commons sharing-links__parent icon--cc" aria-label="Copyright information"> <span>Republish</span><div class=creative-commons__tooltip> <button class=close>&times;</button> <span class=creative-commons__tooltip__title> Republish this article </span> <span class=creative-commons__tooltip__content><p>We encourage you to republish The Third Pole articles, online or in print, under the Creative Commons licence Please <a href=https://www.thethirdpole.net/en/republishing/ >read our republishing guidelines</a> to get started.</p></span></div></li></ul></div></div></div><div class="row entry-footer__author"><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2 entry-footer__sharing"><div class=post-meta><div class="post-meta__authors post-meta__authors--1"><div class=post-meta__author><div><p class=post-meta__name> <a href=https://www.thethirdpole.net/en/author/mohd-imran-khan/ > <a href=https://www.thethirdpole.net/en/author/mohd-imran-khan/ class=author-name itemprop=author itemscope itemtype=https://schema.org/Person> <span itemprop=name> Mohd Imran Khan </span> </a> </a></p><p class="post-meta__bio small"> Mohd Imran Khan is a Bihar-based journalist who reports on environmental  issues, the impact of climate change, livelihoods and sustainable development.</p></div></div></div></div></div></div><div class=row><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2 entry-footer__taxonomy"><div class=entry-footer__topics><div class=entry-topic> <a href=https://www.thethirdpole.net/en/livelihoods/ > <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=59px viewBox="0 0 64 59" version=1.1><title>icon/64x64/livelihoods</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-700.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(700.000000, 2602.000000)"><path d="M24.7295689,7.23035074 C27.9608327,1.58989415 36.0386537,1.58989415 39.2704471,7.23028436 L39.2704471,7.23028436 L62.8630559,48.4154866 C66.09372,54.0564591 62.0548069,61.1075286 55.5927878,61.1075286 L55.5927878,61.1075286 L8.40676626,61.1075286 C1.94479437,61.1075286 -2.09368967,54.0565004 1.137051,48.4153943 L1.137051,48.4153943 Z M37.5385698,8.23829188 C35.076602,3.94146424 28.9230197,3.94146424 26.4615385,8.23819712 L26.4615385,8.23819712 L9.176,38.413 L18.8918969,36.2542018 C20.6588303,35.8036327 22.5025381,35.7581655 24.2870138,36.1195241 L24.5542239,36.1767793 L33.5232162,38.2036117 C34.8350474,38.5005864 35.5982495,39.858677 35.2092602,41.1519152 C34.7208524,42.7812836 33.5835592,43.8440437 32.0542528,44.4095406 C31.0649539,44.7753571 30.0612596,44.8933552 29.1934727,44.8729062 L28.9291623,44.8620557 L28.8720778,44.8578751 L28.7877308,44.8469495 L21.2395473,43.5382804 C20.6952797,43.4439178 20.3299621,42.9227318 20.4235875,42.3741789 C20.5129572,41.8505602 20.9881919,41.4912768 21.5045821,41.5417675 L21.5785949,41.5517946 L29.0790495,42.8519222 L29.1024212,42.8529518 C29.3044301,42.8624061 29.5542983,42.8599865 29.8346727,42.8378288 L29.9773217,42.8250687 C30.4612981,42.7767556 30.9333075,42.6769965 31.3654115,42.5172159 C32.3440535,42.1553401 33.0042019,41.5384548 33.2950814,40.5680585 C33.3453838,40.4008226 33.2681555,40.2400571 33.1288765,40.1839517 L33.0852968,40.170358 L24.1165685,38.1435855 C22.6421881,37.8102349 21.1135624,37.8114577 19.6164048,38.1518345 L19.3525446,38.2154226 L7.821,40.778 L2.86907143,49.423152 C2.80182165,49.5405749 2.7387064,49.6587998 2.67965038,49.777695 L12.5942407,47.5186856 L12.7010443,47.4835598 C13.8286449,47.1370537 15.3933082,47.1093132 16.6026211,47.3828055 L16.7904967,47.4284893 L16.8473868,47.4451579 L24.9800458,50.0937389 L25.0800718,50.1323924 C27.6368331,51.282296 30.5465071,51.3219444 33.1290452,50.2488941 L33.3377098,50.1594517 L48.3537413,43.5241457 L48.3122721,43.4738932 C47.7672756,42.8373491 46.8206953,42.5193985 45.2152893,42.7694829 L45.1123772,42.7859092 L35.3064606,45.8642065 C34.8031414,46.0221766 34.2695046,45.7590553 34.079221,45.272595 L34.0544137,45.2016028 C33.8976776,44.6943206 34.1587435,44.1564821 34.6414034,43.9647002 L34.7118411,43.9396976 L44.5844271,40.8411199 C44.6258874,40.8281073 44.6681448,40.8178304 44.7109307,40.8103546 C47.6999664,40.2880918 49.579398,41.3205655 50.4309428,43.0888465 C50.7893448,43.8344127 50.4903376,44.7255892 49.7662395,45.0983831 L49.6840466,45.1376376 L34.1407369,52.0054878 C31.0626695,53.3656954 27.5682284,53.385299 24.4798927,52.0672307 L24.320249,51.9969845 L16.2670867,49.3746071 L16.1216501,49.3400022 C15.2617969,49.1545007 14.0975805,49.174476 13.3336498,49.3966503 L13.1321929,49.4611449 L13.0770841,49.475374 L2.03577604,51.9904471 C1.66697805,55.5972901 4.43639424,59.0918658 8.40676626,59.0918658 L8.40676626,59.0918658 L55.5927878,59.0918658 C60.5152762,59.0918658 63.5920873,53.7204183 61.1310355,49.4232443 L61.1310355,49.4232443 Z M28.7421136,16.2649764 C31.5433383,16.2649764 33.8139009,18.5530285 33.8139009,21.3761935 L33.813146,21.3984583 C37.4262164,21.4401546 40.3426772,24.4053635 40.3426772,28.0567553 C40.3426772,31.7337031 37.3844949,34.7149936 33.7359542,34.7149936 C30.0878224,34.7149936 27.1297312,31.7336113 27.1297312,28.0567553 C27.1297312,27.4470621 27.2110461,26.8564962 27.3633398,26.2954754 C25.2322281,25.6910859 23.6703263,23.7174169 23.6703263,21.3761935 C23.6703263,18.5531834 25.9412352,16.2649764 28.7421136,16.2649764 Z M33.7359542,23.4136759 C31.1922821,23.4136759 29.1296474,25.4926792 29.1296474,28.0567553 C29.1296474,30.6203914 31.1923456,32.6993307 33.7359542,32.6993307 C36.2799993,32.6993307 38.3427611,30.6204555 38.3427611,28.0567553 C38.3427611,25.4926152 36.2800628,23.4136759 33.7359542,23.4136759 Z M28.7421136,18.2806393 C27.0456444,18.2806393 25.6702424,19.6665181 25.6702424,21.3761935 C25.6702424,22.8992591 26.7617164,24.1655819 28.1991504,24.4240271 C29.0459918,23.1149289 30.337162,22.1250483 31.8567685,21.6713257 C31.8362064,21.6010124 31.8222888,21.5273818 31.8167276,21.4514091 L31.8139848,21.3761935 C31.8139848,19.666325 30.4388911,18.2806393 28.7421136,18.2806393 Z"></path></g></g></g></svg> <span>Livelihoods</span> </a></div></div><div class=entry-footer__tags> <span class=tags-links itemprop=keywords><a href=https://www.thethirdpole.net/en/tag/agriculture/ rel=tag>agriculture</a><a href=https://www.thethirdpole.net/en/tag/disasters/ rel=tag>disasters</a><a href=https://www.thethirdpole.net/en/tag/displacement/ rel=tag>displacement</a><a href=https://www.thethirdpole.net/en/tag/floods/ rel=tag>floods</a><a href=https://www.thethirdpole.net/en/tag/monsoon/ rel=tag>monsoon</a><a href=https://www.thethirdpole.net/en/tag/vulnerability/ rel=tag>vulnerability</a><a href=https://www.thethirdpole.net/en/tag/water/ rel=tag>water</a></span></div></div></div><div id=comments class=comments-area><div class=row><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel=nofollow id=cancel-comment-reply-link href=/en/livelihoods/bihar-farmers-protest-bagmati-river-embankments/#respond style=display:none;>Cancel reply</a></small></h3><form action=https://www.thethirdpole.net/cms/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-form-comment><label for=comment>Comment</label><textarea id=comment placeholder="Add your comment here..." name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><input name=wpml_language_code type=hidden value=en><p class=comment-form-author><label for=author>Name <span class=required>*</span></label> <input id=author placeholder=Name name=author type=text value size=30 maxlength=245 required=required></p><p class="comment-form-email hidden"><label for=email>Email <span class=required>*</span></label> <input id=email placeholder=Email name=email type=email value size=30 maxlength=100 required=required></p><p class=comment-form-newsletter><label for=newsletter><input id=newsletter name=newsletter type=checkbox value=true> Sign me up for the newsletter</label></p><p class=comment-form-newsletter-declaration><label for=newsletter-declaration><input id=newsletter-declaration name=newsletter-declaration type=checkbox value=true> By using this comment form you consent to the storing of your name and IP address on this website. To learn about where and why we store this data, please see our <a href=https://www.thethirdpole.net/en/privacy/ >privacy policy</a></label></p><p class=form-submit><input name=submit disabled type=submit id=submit class=submit value="Post comment"> <input type=hidden name=comment_post_ID value=74167 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=c5950e793b></p><input type=hidden id=ak_js name=ak_js value=150><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div><p class=akismet_comment_form_privacy_notice>This site uses Akismet to reduce spam. <a href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></footer><div class="related-posts content-block"><div class=container><h3>Continue reading</h3><div class=row><div class="col-xs-6 col-lg-3"><div class="article-block article-block--small article-block--post"><div class=article-block__image> <a href=https://www.thethirdpole.net/en/climate/dams-and-embankments-worsen-floods-in-assam/ > <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2015/10/Assam-floods-768x477.jpg 768w, ' media='(min-width: 768px)' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2015/10/Assam-floods-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2015/10/Assam-floods-750x500.jpg 750w, ' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2015/10/Assam-floods-300x186.jpg width=1020 height=633 alt="The catastrophic floods in Assam in September 2015 [image by Mubina Akhtar]"> <data-img src=https://www.thethirdpole.net/content/uploads/2015/10/Assam-floods.jpg alt="The catastrophic floods in Assam in September 2015 [image by Mubina Akhtar]"></data-img> </picture> </a> <a href=https://www.thethirdpole.net/en/ class=article-block__post-type-tag> Article </a></div><div class=entry-tag> <a href=https://www.thethirdpole.net/en/tag/erosion/ >erosion</a></div><a href=https://www.thethirdpole.net/en/climate/dams-and-embankments-worsen-floods-in-assam/ ><h4 class="article-block__title">Dams and embankments worsen floods in Assam</h4> </a></div></div><div class="col-xs-6 col-lg-3"><div class="article-block article-block--small article-block--post"><div class=article-block__image> <a href=https://www.thethirdpole.net/en/energy/mekong-delta-homes-lost/ > <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-768x512.jpg 768w, https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-1024x683.jpg 1024w, https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-1400x934.jpg 1400w, ' media='(min-width: 768px)' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-750x500.jpg 750w, ' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px-300x200.jpg width=2560 height=1708 alt="house collapse due to Mekong delta erosion"> <data-img src=https://www.thethirdpole.net/content/uploads/2021/04/Quinn-Ryan-Mattingly-Vietnam-Mekong-Erosion-01333_2560px.jpg alt="house collapse due to Mekong delta erosion"></data-img> </picture> </a> <a href=https://www.thethirdpole.net/en/ class=article-block__post-type-tag> Article </a></div><div class=entry-tag> <a href=https://www.thethirdpole.net/en/tag/displacement/ >displacement</a></div><a href=https://www.thethirdpole.net/en/energy/mekong-delta-homes-lost/ ><h4 class="article-block__title">As the Mekong delta washes away, homes and highways are being lost</h4> </a></div></div><div class="col-xs-6 col-lg-3"><div class="article-block article-block--small article-block--post"><div class=article-block__image> <a href=https://www.thethirdpole.net/en/livelihoods/flooded-by-corruption-every-year-in-bihar/ > <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2020/08/India_Flood_Story_2020_Bihar_Kosi_Featured_Image_Kailash_Singh-768x513.jpg 768w, ' media='(min-width: 768px)' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2020/08/India_Flood_Story_2020_Bihar_Kosi_Featured_Image_Kailash_Singh-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2020/08/India_Flood_Story_2020_Bihar_Kosi_Featured_Image_Kailash_Singh-750x500.jpg 750w, ' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2020/08/India_Flood_Story_2020_Bihar_Kosi_Featured_Image_Kailash_Singh-300x200.jpg width=1020 height=681 alt> <data-img src=https://www.thethirdpole.net/content/uploads/2020/08/India_Flood_Story_2020_Bihar_Kosi_Featured_Image_Kailash_Singh.jpg alt></data-img> </picture> </a> <a href=https://www.thethirdpole.net/en/ class=article-block__post-type-tag> Article </a></div><div class=entry-tag> <a href=https://www.thethirdpole.net/en/tag/floods/ >floods</a></div><a href=https://www.thethirdpole.net/en/livelihoods/flooded-by-corruption-every-year-in-bihar/ ><h4 class="article-block__title">Flooded by corruption every year in Bihar</h4> </a></div></div><div class="col-xs-6 col-lg-3"><div class="article-block article-block--small article-block--post"><div class=article-block__image> <a href=https://www.thethirdpole.net/en/nature/indigenous-people-indias-betwa-river/ > <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-768x576.jpg 768w, https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-1024x768.jpg 1024w, https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-1400x1050.jpg 1400w, ' media='(min-width: 768px)' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-750x500.jpg 750w, ' sizes='(min-width: 1400px) 400px, (min-width: 1024px) 200px, (min-width: 768px) 50px, 50vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india-300x225.jpg width=2500 height=1875 alt="Erosion by the Betwa river endangers a tree"> <data-img src=https://www.thethirdpole.net/content/uploads/2020/09/Trees_erosion_Betwa_Bundelkhand_india.jpg alt="Erosion by the Betwa river endangers a tree"></data-img> </picture> </a> <a href=https://www.thethirdpole.net/en/ class=article-block__post-type-tag> Article </a></div><div class=entry-tag> <a href=https://www.thethirdpole.net/en/tag/indigenous-peoples/ >indigenous peoples</a></div><a href=https://www.thethirdpole.net/en/nature/indigenous-people-indias-betwa-river/ ><h4 class="article-block__title">Forests, indigenous people disappear along India’s Betwa river</h4> </a></div></div></div></div></div><div class="trending-posts trending-posts--full container"><h3>Top stories</h3><ol class="trending-posts__list row"><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/climate/rohingya-refugees-fear-cyclones-bhashan-char-bangladesh/ > Rohingya refugees live in fear of cyclones on Bangladesh island </a></li><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/energy/analysis-blue-horse-mongolia-water-infrastructure/ > Analysis: Mongolia plans ruinous water infrastructure glut </a></li><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/livelihoods/politics-make-or-break-rollout-of-clean-toilets-nepal/ > Politics can make or break the rollout of clean toilets in Nepal </a></li><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/nature/diving-ban-not-enough-to-rescue-churna-pakistans-coral-paradise/ > Diving ban not enough to save Pakistan’s coral paradise </a></li><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/regional-cooperation/opinion-green-alternative-bri/ > Opinion: A green alternative to the BRI </a></li><li class="col-xs-12 col-md-6 col-lg-4"> <a href=https://www.thethirdpole.net/en/livelihoods/covid-19-engulfs-unprepared-himalayas/ > Latest Covid-19 wave engulfs unprepared Himalayas </a></li></ol></div><div class=explore-topics><div class=container><h3>Explore topics</h3><ul class="explore-topics__list row"><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/nature/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/nature</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-80.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(80.000000, 2602.000000)"><path d="M24.7295689,7.19730251 C27.9608327,1.60091014 36.0386537,1.60091014 39.2704471,7.19723665 L39.2704471,7.19723665 L62.8630559,48.060693 C66.09372,53.6575973 62.0548069,60.6535826 55.5927878,60.6535826 L55.5927878,60.6535826 L8.40676626,60.6535826 C1.94479437,60.6535826 -2.09368967,53.6576382 1.137051,48.0606014 L1.137051,48.0606014 Z M45.9177428,38.0209826 C45.6719763,37.8725829 45.4491295,37.723736 45.2506336,37.5800367 L45.141376,37.4998034 L45.0220037,37.5896088 C44.5117982,37.9583237 43.9684326,38.2352233 43.3973891,38.4231221 L43.2060237,38.4824626 C41.4645604,38.9898675 39.660092,38.6726802 37.9282758,37.8568027 C37.6670227,37.7337235 37.4297047,37.6102057 37.2190306,37.4917332 L37.126712,37.438806 L37.0313007,37.518059 C36.5560438,37.9026025 36.0596911,38.2184677 35.5444066,38.4672473 L35.3502916,38.5573981 C33.0173255,39.5984405 30.5702799,39.2469853 28.2525226,38.0632942 C27.942323,37.9048737 27.6617814,37.7459646 27.4139683,37.5938569 L27.206128,37.463305 L27.1170793,37.5361117 C26.9317554,37.6826326 26.7433183,37.8178545 26.5518788,37.9418748 L26.3594427,38.062165 C24.0684006,39.4427869 21.6385489,39.1844386 19.3774882,37.9590084 C19.1104758,37.8142953 18.8691703,37.669082 18.6558325,37.5297584 L18.5799897,37.4798043 L18.4823044,37.5617697 C15.7834082,39.767124 12.869471,39.6648682 10.1938021,38.1542286 L10.0480956,38.0704387 C9.82641668,37.9406363 9.62204753,37.8105146 9.43600659,37.6836164 L2.86907143,49.0604863 C0.407918877,53.3242645 3.48437344,58.6536665 8.40676626,58.6536665 L8.40676626,58.6536665 L55.5927878,58.6536665 C60.5152762,58.6536665 63.5920873,53.3241817 61.1310355,49.0605779 L61.1310355,49.0605779 L54.2974484,37.2246964 C51.5702355,39.7086262 48.601858,39.6417152 45.9177428,38.0209826 Z M31.8130444,43.0802776 L32.1526864,43.0815924 C33.1214937,43.102054 34.1613128,43.2651307 35.2635926,43.5539183 C36.8261375,43.9632912 38.4735316,44.612934 40.1541863,45.4368904 C41.1877008,45.9435803 42.1716016,46.4856453 43.0748952,47.0280541 C43.1784928,47.0902622 43.2786432,47.151055 43.3752082,47.2102792 C43.6804859,46.9935843 44.0391942,46.7617692 44.4417436,46.5301572 C45.9097192,45.6855383 47.4074468,45.183491 48.8766228,45.2145027 L48.8766228,45.2145027 L48.9627954,45.2192109 C49.4959067,45.2667881 49.7887763,45.6465736 49.8453312,46.0622266 L49.8453312,46.0622266 L49.8560127,46.1785497 C49.8582294,46.2393829 49.8548093,46.3010393 49.8453326,46.3628532 L49.8453326,46.3628532 L49.8409556,46.3924247 C49.8196242,46.5231642 49.7748299,46.6497037 49.7066963,46.7627109 L49.7066963,46.7627109 L49.6976849,46.7764145 L49.6831578,46.8091487 C49.0890511,48.1538539 49.0611767,49.2630867 49.3619376,50.1451106 L49.3619376,50.1451106 L49.4012271,50.2541808 C49.446178,50.372561 49.4927813,50.4722786 49.537048,50.5524229 L49.537048,50.5524229 L49.5640196,50.6005299 L49.6060784,50.6640355 C50.0117526,51.3273477 49.5267041,52.1985943 48.7294221,52.1817651 C47.2896591,52.1513743 45.8424496,51.6075692 44.4344587,50.7306758 C44.0202463,50.4727053 43.6523798,50.2146302 43.3392392,49.9751804 L43.2687753,50.0189636 L43.2687753,50.0189636 L43.0859317,50.1264751 C42.1990348,50.6446049 41.2322779,51.162378 40.2158438,51.6463323 C38.5298723,52.4490731 36.8764098,53.0781649 35.3085209,53.4671092 C34.1006498,53.7667442 32.9688838,53.9166481 31.9244644,53.894693 C29.4601749,53.8426461 27.4719175,52.8684129 25.9485793,51.292175 C25.4046139,50.7293198 24.9589844,50.1280273 24.6026441,49.5249867 C24.3845309,49.1558703 24.2412609,48.8596199 24.1654363,48.6715346 C24.0623235,48.4157601 24.0694196,48.1287565 24.1850467,47.8783904 C24.2656434,47.7038753 24.4147122,47.4303233 24.6377406,47.0902091 C25.0013257,46.5357486 25.4493231,45.9832632 25.9885698,45.4665319 C27.586386,43.93543 29.6412224,43.028549 32.1526864,43.0815924 Z M32.1104566,45.0810626 C30.1639956,45.0399524 28.6073982,45.7269407 27.3722572,46.9105104 C26.9485532,47.3165232 26.594874,47.7526923 26.3101532,48.1868863 L26.3101532,48.1868863 L26.2206693,48.3273494 L26.3244272,48.5075745 C26.6050511,48.9824789 26.9583074,49.4591314 27.3866592,49.9023581 C28.5626274,51.1191633 30.0644499,51.8550465 31.9665951,51.8952207 C32.8188634,51.9131365 33.7793225,51.7859225 34.8269989,51.5260267 C36.2496072,51.173122 37.7822859,50.5899847 39.3561024,49.8406443 C40.0433949,49.513404 40.7080835,49.1690856 41.3382472,48.8200177 L41.3382472,48.8200177 L41.7675175,48.5783389 L41.6732588,48.5220576 C41.045514,48.154787 40.380565,47.7899249 39.6906583,47.44039 L39.6906583,47.44039 L39.2738174,47.2326117 C37.7038124,46.4629024 36.1756859,45.8602922 34.7567386,45.4885406 C33.7971153,45.2371278 32.9096272,45.0979415 32.1104566,45.0810626 Z M47.3672827,47.4223874 L47.1879551,47.4758541 C46.6171647,47.6561273 46.0293117,47.9240489 45.4391169,48.2636251 C45.2735712,48.358874 45.1127868,48.456967 44.9575147,48.5567162 L44.9575147,48.5567162 L44.8683874,48.6153374 L45.0031538,48.7110205 C45.0818781,48.7658341 45.1620173,48.8201877 45.2434769,48.8739175 L45.2434769,48.8739175 L45.4917223,49.0330721 C46.056715,49.3849482 46.6212399,49.6668617 47.1722423,49.8635021 L47.1722423,49.8635021 L47.2462877,49.889284 L47.2315187,49.7937033 C47.1296514,49.0741196 47.1616934,48.2920899 47.3585283,47.4582322 L47.3585283,47.4582322 L47.3672827,47.4223874 Z M30.6059855,46.2435368 C30.6709827,46.2535364 30.7309802,46.2735356 30.7909777,46.2985345 C30.855975,46.3235335 30.9109727,46.358532 30.9654704,46.3935305 C31.0209681,46.4285291 31.070466,46.4685274 31.1159641,46.5185253 C31.3059561,46.7035175 31.4109517,46.9585068 31.4109517,47.2234957 C31.4109517,47.3584901 31.3859527,47.4834848 31.3359548,47.6084796 C31.2859569,47.7284746 31.2109601,47.83797 31.1159641,47.933466 C30.9254721,48.1184582 30.6754825,48.2234538 30.4109936,48.2234538 C30.1460047,48.2234538 29.8960152,48.1184582 29.7060232,47.933466 C29.5160312,47.7384741 29.4110356,47.4884846 29.4110356,47.2234957 C29.4110356,46.9585068 29.5160312,46.7035175 29.7060232,46.5185253 C29.9360135,46.2835351 30.2809991,46.1785395 30.6059855,46.2435368 Z M37.5385698,8.19736944 C35.076602,3.93410936 28.9230197,3.93410936 26.4615385,8.19727542 L26.4615385,8.19727542 L10.4407033,35.9431908 C10.6314044,36.0801902 10.8380279,36.2154381 11.0586384,36.3446149 C13.1949337,37.5955062 15.3597949,37.6647337 17.4503711,35.8144041 C17.5708359,35.7077829 17.6907828,35.5948269 17.8101769,35.4754199 C18.162753,35.1228055 18.7168604,35.0864549 19.1109167,35.3777062 L19.3033284,35.5339375 C19.3475998,35.5683632 19.4014794,35.6090964 19.4644466,35.6550267 C19.7183683,35.8402453 20.0094238,36.0267471 20.3304288,36.2007226 C22.0294577,37.1215477 23.7432291,37.3037604 25.3271996,36.3492322 C25.7016647,36.123573 26.0686857,35.8340497 26.4273539,35.4753815 C26.770811,35.1319244 27.3074207,35.0874133 27.7008981,35.3583725 L27.8980116,35.5085047 C27.9570565,35.5519109 28.0317342,35.6050633 28.1210383,35.6660191 C28.4276617,35.8753093 28.7775523,36.0857991 29.1621335,36.2822067 C29.6346885,36.5235431 30.1088687,36.7203434 30.5813569,36.8665808 L30.581,31.568 L29.2134194,30.6181887 C27.3444592,31.0303054 25.3848339,30.696798 23.7471027,29.6525769 L23.4991031,29.4872748 C21.7817159,28.2915897 20.6901416,26.444784 20.440059,24.4071183 C20.3779739,23.901251 20.7062851,23.4296308 21.2022438,23.3122371 C23.1997423,22.8394282 25.3111567,23.2225514 27.0280237,24.418831 L27.0280237,24.418831 L27.1872036,24.5327776 C28.5945317,25.5688301 29.5574234,27.0529552 29.9475167,28.7131753 C29.9821552,28.7291031 30.0168752,28.7466409 30.0508305,28.7663944 L30.1200437,28.8105136 L30.581,29.131 L30.580816,26.497134 C29.3500199,24.6022494 28.8425021,22.3142227 29.1979869,20.034252 L29.2525504,19.7196297 C29.7531644,17.0987681 31.3363011,14.8695747 33.5793371,13.5209832 C34.0161076,13.2583815 34.580493,13.3662705 34.8896078,13.771457 C36.4771801,15.8524406 37.1268217,18.5083197 36.6257249,21.1283091 C36.1464033,23.6376986 34.6746499,25.7881584 32.5816709,27.1503303 L32.5818026,37.0930205 L32.5778381,37.1663596 C33.2472384,37.1521203 33.9031201,37.0131742 34.5353246,36.7310648 C35.1536378,36.4551541 35.7471685,36.0421523 36.3139393,35.4753815 C36.6443378,35.1449831 37.1557953,35.0898174 37.5467085,35.3317868 L37.7468502,35.4694447 C37.792091,35.4994337 37.846944,35.5348417 37.9108324,35.5747176 C38.1679896,35.7352224 38.4605156,35.8968065 38.7806083,36.0476057 C40.1118836,36.674784 41.4522159,36.910386 42.6465775,36.5623885 C43.2845867,36.3764937 43.8776157,36.0242857 44.4266502,35.4753305 C44.7976529,35.1043814 45.3873357,35.0860111 45.7800077,35.4193788 L45.9222093,35.5522401 C45.9699985,35.5954205 46.0346266,35.6515755 46.1150063,35.7178173 C46.3585061,35.9184885 46.6395039,36.1205724 46.9515007,36.3089635 C49.0332636,37.5659816 51.1436298,37.5659816 53.2342299,35.4753815 L53.269,35.444 Z M22.9406947,25.1156636 L22.6745114,25.1195444 L22.6333197,25.1223224 C22.9636649,26.1615753 23.6079057,27.0799961 24.5053136,27.7477122 L24.5053136,27.7477122 L24.6418158,27.8459728 C25.5999845,28.5130722 26.7246485,28.8308382 27.8525886,28.7856263 L27.8525886,28.7856263 L27.8935992,28.7831689 C27.5640035,27.74418 26.9194876,26.8259398 26.0217385,26.1582955 L26.0217385,26.1582955 L25.8851846,26.0600449 L25.723589,25.9517434 C24.8021998,25.3583164 23.739806,25.0770712 22.6745114,25.1195444 Z M33.8268504,15.7777142 C32.4825112,16.8465359 31.5483031,18.3601303 31.2169517,20.0948524 C30.8855938,21.8296086 31.196029,23.5811193 32.0514248,25.0708246 C33.3461505,24.0408603 34.2602391,22.599198 34.6220785,20.9446895 L34.6220785,20.9446895 L34.6613685,20.7528515 C34.9930441,19.0186825 34.6827522,17.2673073 33.8268504,15.7777142 Z"></path></g></g></g></svg></div> Nature </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/climate/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/climate</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-204.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(204.000000, 2602.000000)"><path d="M24.7295689,7.19730251 C27.9608327,1.60091014 36.0386537,1.60091014 39.2704471,7.19723665 L39.2704471,7.19723665 L62.8630559,48.060693 C66.09372,53.6575973 62.0548069,60.6535826 55.5927878,60.6535826 L55.5927878,60.6535826 L8.40676626,60.6535826 C1.94479437,60.6535826 -2.09368967,53.6576382 1.137051,48.0606014 L1.137051,48.0606014 Z M37.5385698,8.19736944 C35.076602,3.93410936 28.9230197,3.93410936 26.4615385,8.19727542 L26.4615385,8.19727542 L2.86907143,49.0604863 C0.407918877,53.3242645 3.48437344,58.6536665 8.40676626,58.6536665 L8.40676626,58.6536665 L55.5927878,58.6536665 C60.5152762,58.6536665 63.5920873,53.3241817 61.1310355,49.0605779 L61.1310355,49.0605779 Z M28.4712768,35.4192716 C28.9523608,34.453478 30.4107407,34.8291021 30.3654127,35.9071302 L30.3654127,35.9071302 L30.0705079,42.9150764 L33.5951601,42.9153264 C34.3267,42.9153264 34.8019581,43.6704236 34.5085759,44.3225492 L34.5085759,44.3225492 L34.4754631,44.3896079 L28.611209,55.2731516 C28.1071166,56.2087032 26.6847296,55.8160778 26.7319349,54.7544104 L26.7319349,54.7544104 L27.0236357,48.1858554 L23.7270739,48.1861054 C23.0091359,48.1861054 22.5333908,47.4562818 22.8015937,46.8071296 L22.8015937,46.8071296 L22.8320132,46.7402969 Z M46.9790645,51.1959955 L47.0032713,51.2666418 L47.7542399,53.7525376 C47.9139453,54.2812029 47.6148442,54.8392377 47.0861788,54.9989431 C46.5815437,55.1513892 46.0501485,54.8857905 45.8639801,54.4015284 L45.8397733,54.3308821 L45.0888048,51.8449863 C44.9290994,51.316321 45.2282005,50.7582862 45.7568658,50.5985808 C46.2615009,50.4461347 46.7928962,50.7117334 46.9790645,51.1959955 Z M41.9499754,51.1959955 L41.9741822,51.2666418 L42.7251507,53.7525376 C42.8848561,54.2812029 42.585755,54.8392377 42.0570897,54.9989431 C41.5524546,55.1513892 41.0210593,54.8857905 40.834891,54.4015284 L40.8106842,54.3308821 L40.0597156,51.8449863 C39.9000102,51.316321 40.1991113,50.7582862 40.7277767,50.5985808 C41.2324118,50.4461347 41.763807,50.7117334 41.9499754,51.1959955 Z M35.7876338,51.1959955 L35.8118406,51.2666418 L36.5628091,53.7525376 C36.7225145,54.2812029 36.4234134,54.8392377 35.8947481,54.9989431 C35.390113,55.1513892 34.8587177,54.8857905 34.6725494,54.4015284 L34.6483425,54.3308821 L33.897374,51.8449863 C33.7376686,51.316321 34.0367697,50.7582862 34.5654351,50.5985808 C35.0700702,50.4461347 35.6014654,50.7117334 35.7876338,51.1959955 Z M28.1700876,40.5086773 L25.3422062,46.1859392 L28.0693918,46.1861892 C28.6143169,46.1861892 29.053922,46.6210057 29.0689721,47.1568941 L29.0689721,47.1568941 L29.0683629,47.230565 L28.923556,50.4757594 L31.9199304,44.9149925 L29.0278516,44.9152425 C28.4838356,44.9152425 28.0445977,44.481816 28.0283414,43.9468276 L28.0283414,43.9468276 L28.0287763,43.8732762 L28.1700876,40.5086773 Z M47.7588318,44.8325124 L47.7830386,44.9031586 L48.5340072,47.3890544 C48.6937126,47.9177198 48.3946115,48.4757545 47.8659461,48.6354599 C47.361311,48.787906 46.8299158,48.5223073 46.6437474,48.0380452 L46.6195406,47.9673989 L45.8685721,45.4815031 C45.7088667,44.9528378 46.0079678,44.394803 46.5366331,44.2350976 C47.0412682,44.0826515 47.5726635,44.3482502 47.7588318,44.8325124 Z M42.817139,44.8325124 L42.8413458,44.9031586 L43.5923144,47.3890544 C43.7520198,47.9177198 43.4529187,48.4757545 42.9242533,48.6354599 C42.4196182,48.787906 41.888223,48.5223073 41.7020546,48.0380452 L41.6778478,47.9673989 L40.9268793,45.4815031 C40.7671739,44.9528378 41.066275,44.394803 41.5949403,44.2350976 C42.0995754,44.0826515 42.6309707,44.3482502 42.817139,44.8325124 Z M38.1137362,44.8325124 L38.1379431,44.9031586 L38.8889116,47.3890544 C39.048617,47.9177198 38.7495159,48.4757545 38.2208505,48.6354599 C37.7162154,48.787906 37.1848202,48.5223073 36.9986518,48.0380452 L36.974445,47.9673989 L36.2234765,45.4815031 C36.0637711,44.9528378 36.3628722,44.394803 36.8915375,44.2350976 C37.3961726,44.0826515 37.9275679,44.3482502 38.1137362,44.8325124 Z M33.6314586,21.9285563 C38.2903199,21.9285563 42.1344309,25.418785 42.6908733,29.9263736 L42.6807792,29.926471 C45.9648621,29.926471 48.6290298,32.5910104 48.6290298,35.8752216 C48.6290298,39.1077895 46.0463365,41.7384123 42.8319106,41.8185894 L42.6807792,41.8204723 L35.2300916,41.8204723 C34.67783,41.8204723 34.2301335,41.3727758 34.2301335,40.8205142 C34.2301335,40.2933554 34.6380553,39.8614719 35.1554635,39.8232989 L35.2300916,39.8205561 L42.6807792,39.8205561 C44.860786,39.8205561 46.6291136,38.0534625 46.6291136,35.8752216 C46.6291136,33.6954711 44.8602765,31.9263871 42.705546,31.9260804 L42.6119398,31.930887 C42.5088635,31.9382593 42.3630262,31.9541721 42.1847487,31.9824874 L42.0973624,31.9973355 C42.0110741,32.0282422 41.9193009,32.0476254 41.8238975,32.0536305 L42.0451194,32.0061097 C41.5211322,32.1000613 40.9987221,32.2583106 40.520737,32.4917359 C39.882483,32.8034288 39.376299,33.2235041 39.0293581,33.7681223 L38.952134,33.8960216 C38.6780924,34.3754943 38.0672483,34.5420291 37.5877756,34.2679874 C37.108303,33.9939458 36.9417682,33.3831018 37.2158098,32.9036291 C37.7775977,31.9207057 38.6168526,31.1958482 39.6431316,30.6946623 C39.9924322,30.5240805 40.3520683,30.384699 40.7163268,30.272831 C40.3285044,26.706039 37.3041707,23.9284725 33.6314586,23.9284725 C30.7528977,23.9284725 28.192381,25.6490457 27.0766688,28.2495325 C26.8907708,28.6841796 26.7483291,29.1366738 26.6519365,29.601703 C26.5398449,30.1424694 26.0105989,30.489979 25.4698324,30.3778873 C24.929066,30.2657957 24.5815564,29.7365497 24.6936481,29.1957832 C24.7615064,28.8684126 24.8471713,28.5458883 24.9501445,28.2292162 L24.7451312,28.2298921 C21.5447204,28.2298921 18.9498742,30.8253977 18.9498742,34.0266491 C18.9498742,36.2506142 20.2136684,38.2473616 22.1713906,39.2192277 C22.6660533,39.4647916 22.8679878,40.0648639 22.6224239,40.5595266 C22.3768599,41.0541893 21.7767877,41.2561238 21.2821249,41.0105599 C18.6503845,39.704093 16.949958,37.0174831 16.949958,34.0266491 C16.949958,29.7734964 20.3554775,26.3152438 24.5879979,26.2315287 L24.7451312,26.229976 L25.5045994,26.229976 C25.6244731,26.229976 25.7394202,26.2510691 25.8459316,26.2897464 C27.4772629,23.6247272 30.397929,21.9285563 33.6314586,21.9285563 Z"></path></g></g></g></svg></div> Climate </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/culture/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/culture</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-328.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(328.000000, 2602.000000)"><path d="M24.729614,7.1972353 C27.9614001,1.60092157 36.0386635,1.60092157 39.2704496,7.1972353 L39.2704496,7.1972353 L62.8630288,48.0611405 C66.0937663,53.6576042 62.0547509,60.6535641 55.592785,60.6535641 L55.592785,60.6535641 L8.40677861,60.6535641 C1.94486,60.6535641 -2.09372637,53.6576452 1.13706569,48.0610869 L1.13706569,48.0610869 Z M37.5385728,8.19736777 C35.0765994,3.93409808 28.9234641,3.93409808 26.4615503,8.19726458 L26.4615503,8.19726458 L2.86906361,49.0610095 C0.407934684,53.3243144 3.48443926,58.6536486 8.40677861,58.6536486 L8.40677861,58.6536486 L55.592785,58.6536486 C60.5152199,58.6536486 63.5920811,53.3242316 61.1310309,49.0610631 L61.1310309,49.0610631 Z M32.3731397,14.058053 L32.4440189,14.0910934 L36.5713445,16.2120038 C37.0391438,16.452392 37.2370036,17.0105939 37.0367634,17.4875268 L37.0037256,17.5584073 L36.761,18.028 L37.006284,18.1542987 C37.4975266,18.4066345 37.6911988,19.009424 37.438863,19.5006666 C37.1985432,19.9685167 36.6403516,20.1664617 36.1633816,19.9662755 L36.0924952,19.9332456 L35.847,19.807 L35.595,20.298 L35.8401435,20.4241122 C36.3312981,20.6766194 36.52476,21.2794763 36.2722529,21.7706309 C36.0317699,22.2383971 35.4735093,22.4361474 34.9966091,22.2357949 L34.9257342,22.2027403 L34.681,22.077 L34.3553375,22.7126895 C34.2900984,22.8396575 34.1985902,22.9508855 34.0872553,23.0391776 L34.0181267,23.0893429 L33.0288883,23.7440236 L27.7715071,34.0763173 C27.7532998,34.1574969 27.7245884,34.2377124 27.6847916,34.3151533 C27.4336661,34.8038198 27.3059077,35.3727686 27.2873199,36.0325423 C27.2694793,36.6657936 27.3440229,37.3121793 27.5137612,38.1667472 L27.6075668,38.6162264 C27.6440494,38.7818607 27.7821149,39.4076273 27.8192065,39.58961 C28.5932866,43.3868739 28.3316953,47.0596735 26.6478688,50.3364113 C24.4562988,54.601767 19.1991427,56.2735658 14.838378,54.1334461 L14.6788234,54.0531633 C10.2942502,51.7998471 8.52676635,46.4792693 10.7441159,42.16374 C12.3878001,38.9646572 15.127021,36.6489289 18.5484744,35.0694208 L18.9027088,34.9099597 C19.1745145,34.7913585 19.72804,34.5549225 19.8019205,34.52276 C20.2173878,34.341894 20.5484543,34.1873963 20.8635683,34.0233071 C21.3015981,33.795212 21.6838936,33.5592435 22.0117273,33.3096577 L21.8848594,33.2439404 C21.3936128,32.9916122 21.1999311,32.3888259 21.4522593,31.8975793 C21.6925717,31.4297254 22.2507602,31.2317717 22.7277333,31.4319503 L22.7986203,31.4649792 L23.188,31.664 L23.898,30.273 L23.5129701,30.0749852 C23.0218003,29.8225077 22.8283019,29.2196625 23.0807795,28.7284927 C23.3212342,28.2607119 23.8794829,28.0629279 24.3563951,28.2632517 L24.427272,28.296302 L24.807,28.491 L25.516,27.1 L25.1415718,26.9070581 C24.6503252,26.65473 24.4566435,26.0519436 24.7089717,25.560697 C24.9492841,25.0928432 25.5074726,24.8948894 25.9844458,25.0950681 L26.0553327,25.1280969 L26.425,25.318 L27.135,23.926 L26.769953,23.738492 C26.2787064,23.4861639 26.0850247,22.8833775 26.3373529,22.3921309 C26.5776653,21.924277 27.1358538,21.7263233 27.612827,21.9265019 L27.6837139,21.9595308 L28.044,22.144 L28.4230829,21.4011225 L28.3405237,20.2038308 C28.3300272,20.0521973 28.3542587,19.9005781 28.4108747,19.7603695 L28.4487117,19.6777047 L28.775,19.041 L28.5310646,18.9166885 C28.039822,18.6643527 27.8461498,18.0615633 28.0984856,17.5703207 C28.3388054,17.1024706 28.896997,16.9045256 29.373967,17.1047117 L29.4448535,17.1377417 L29.689,17.263 L29.941,16.772 L29.6975153,16.6470344 C29.2062727,16.3946986 29.0126005,15.7919092 29.2649363,15.3006666 C29.5052562,14.8328165 30.0634477,14.6348715 30.5404177,14.8350576 L30.6113042,14.8680876 L30.855,14.993 L31.0975998,14.5234225 C31.3380061,14.0556331 31.8962148,13.857795 32.3731397,14.058053 Z M32.4189141,16.3268369 L31.0168713,19.0557453 C31.0150664,19.0593644 31.0132375,19.0629776 31.0113846,19.0665849 L31.005,19.077 L30.3545013,20.3431672 L30.4376605,21.539159 C30.4480957,21.6899071 30.424208,21.8406555 30.368283,21.9802003 L30.3309018,22.0624932 L29.5173255,23.6593457 C29.5019497,23.7662291 29.4688632,23.8724244 29.4167591,23.9738636 C29.365534,24.0735915 29.2998655,24.1610558 29.2236189,24.2350147 L27.8823865,26.8677331 C27.8650484,26.9611247 27.8340048,27.0536007 27.7883779,27.1424297 C27.7436116,27.2295832 27.6878146,27.3073708 27.6235666,27.3749634 L26.2464249,30.0734335 C26.228198,30.154272 26.1995503,30.2341458 26.1599077,30.3112664 C26.1213547,30.3862674 26.0746322,30.4543276 26.0213854,30.514919 L25.0557947,32.4093342 C25.0628696,32.5766782 25.0279375,32.7480897 24.9459073,32.9077127 C24.7678738,33.2541492 24.5558319,33.5741501 24.3102246,33.8722101 L21.4872754,39.4042605 C21.2363839,39.8962423 20.634166,40.0916845 20.1421842,39.8407929 C19.6736301,39.6018486 19.4740461,39.0442409 19.6728302,38.5666849 L19.7056517,38.4957017 L20.8547261,36.2442893 C20.8333309,36.2538438 20.8117595,36.2634417 20.7900022,36.2730882 L19.6161865,36.7809629 C16.4599497,38.1913684 13.9742436,40.253113 12.5229656,43.077718 C10.8392607,46.3546383 12.1438199,50.4026411 15.4512294,52.1994331 L15.6044647,52.2803975 C19.0146293,54.0329465 23.1606378,52.7473803 24.869046,49.4223811 C26.2822556,46.6722656 26.5370285,43.5449767 25.9121729,40.2560688 L25.8397765,39.8946455 C25.781983,39.6235356 25.6523891,39.0376227 25.6438969,38.9982432 C25.6041246,38.8138122 25.5676045,38.636962 25.5343618,38.4663777 L24.3190208,40.8584826 C24.0804532,41.3272287 23.5230062,41.5272609 23.0452905,41.3288609 L22.974281,41.2960964 C22.5055349,41.0575289 22.3055027,40.5000819 22.5039027,40.0223662 L22.5366672,39.9513566 L31.3662941,22.6025896 C31.431537,22.474398 31.5235062,22.3620989 31.6356264,22.2730654 L31.705264,22.2224962 L32.6964024,21.5656156 L33.3556654,20.2811247 C33.3569885,20.2784954 33.3583243,20.2758692 33.3596728,20.2732462 L33.364,20.265 L34.7678148,17.5337859 L32.4189141,16.3268369 Z M48.4156305,36.649655 C48.9427891,36.649655 49.3746725,37.0575767 49.4128455,37.5749848 L49.4155882,37.6496128 L49.4155882,47.8246829 C49.4155882,47.9021685 49.406775,47.9775958 49.3900962,48.0500168 C49.4070328,48.1638397 49.4155882,48.2811261 49.4155882,48.4008085 C49.4155882,50.0700452 47.751338,51.2731872 45.8252399,51.2731872 C43.8995486,51.2731872 42.2353916,50.0699521 42.2353916,48.4008085 C42.2353916,46.7316649 43.8995486,45.5284299 45.8252399,45.5284299 C46.3897859,45.5284299 46.9318366,45.6317914 47.416079,45.8199552 L47.4153227,38.6495205 L40.6241097,38.6495205 L40.6244597,47.8246829 C40.6244597,47.9012397 40.6158564,47.9757872 40.599564,48.0474112 C40.6158035,48.162464 40.6244597,48.2804241 40.6244597,48.4008085 C40.6244597,50.0700452 38.9602094,51.2731872 37.0341113,51.2731872 C35.1084201,51.2731872 33.444263,50.0699521 33.444263,48.4008085 C33.444263,46.7316649 35.1084201,45.5284299 37.0341113,45.5284299 C37.5988515,45.5284299 38.141081,45.6318625 38.6254502,45.8201494 L38.6245441,37.6496128 C38.6245441,37.1224542 39.0324658,36.6905707 39.5498739,36.6523978 L39.6245019,36.649655 L48.4156305,36.649655 Z M16.1790826,45.5711252 L16.2499634,45.6041672 L19.8148127,47.4360898 C20.3060121,47.6885098 20.4995811,48.2913324 20.2471611,48.7825318 C20.0067611,49.2503407 19.4485356,49.4481901 18.9715999,49.2479222 L18.9007191,49.2148801 L15.3358697,47.3829575 C14.8446704,47.1305375 14.6511014,46.5277149 14.9035214,46.0365156 C15.1439214,45.5687066 15.7021469,45.3708573 16.1790826,45.5711252 Z M37.0341113,47.5283454 C36.0991268,47.5283454 35.4441785,48.0018925 35.4441785,48.4008085 C35.4441785,48.7997246 36.0991268,49.2732717 37.0341113,49.2732717 C37.9695344,49.2732717 38.6245441,48.7997433 38.6245441,48.4008085 C38.6245441,48.0018738 37.9695344,47.5283454 37.0341113,47.5283454 Z M45.8252399,47.5283454 C44.8902554,47.5283454 44.2353071,48.0018925 44.2353071,48.4008085 C44.2353071,48.7997246 44.8902554,49.2732717 45.8252399,49.2732717 C46.760663,49.2732717 47.4156727,48.7997433 47.4156727,48.4008085 C47.4156727,48.0018738 46.760663,47.5283454 45.8252399,47.5283454 Z M17.7864121,42.4427853 L17.8572947,42.4758234 L21.4226441,44.307746 C21.9138579,44.5601379 22.1074612,45.1629495 21.8550692,45.6541633 C21.6146959,46.1219859 21.0564817,46.3198671 20.5795346,46.1196264 L20.5086519,46.0865883 L16.9433025,44.2546657 C16.4520888,44.0022738 16.2584855,43.3994622 16.5108774,42.9082484 C16.7512508,42.4404258 17.309465,42.2425446 17.7864121,42.4427853 Z"></path></g></g></g></svg></div> Culture </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/energy/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/energy</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-452.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(452.000000, 2602.000000)"><path d="M24.7297083,7.19728702 C27.9609602,1.6009153 36.0387514,1.6009153 39.2705329,7.19722116 L39.2705329,7.19722116 L62.8630327,48.0609887 C66.0937592,53.6574335 62.0547574,60.6533698 55.5928133,60.6533698 L55.5928133,60.6533698 L8.40696594,60.6533698 C1.94490779,60.6533698 -2.09396946,53.6572982 1.13727751,48.0609351 L1.13727751,48.0609351 Z M37.538662,8.19735026 C35.0767032,3.93410591 28.9231436,3.93410591 26.4616768,8.19724707 L26.4616768,8.19724707 L2.86923156,49.0609202 C0.407775513,53.3240427 3.48448307,58.6534611 8.40696594,58.6534611 L8.40696594,58.6534611 L55.5928133,58.6534611 C60.5152316,58.6534611 63.5920825,53.324062 61.1310406,49.0609079 L61.1310406,49.0609079 Z M43.8601986,36.1444879 C44.2523896,36.1444879 44.608373,36.3737559 44.7705983,36.7308229 L44.7705983,36.7308229 L52.2482572,53.189572 C52.5490456,53.8516243 52.0650347,54.6031459 51.3378574,54.6031459 L51.3378574,54.6031459 L11.5291735,54.6031459 C10.8019853,54.6031459 10.3179746,53.8516037 10.6187842,53.1895491 L10.6187842,53.1895491 L18.096943,36.7307999 C18.2591735,36.3737454 18.6151504,36.1444879 19.0073323,36.1444879 L19.0073323,36.1444879 Z M14.6728077,49.1006454 L13.0813527,52.6036371 L23.939,52.603 L24.467,49.116 L14.8527719,49.1167961 C14.7913321,49.1167961 14.7311866,49.1112551 14.6728077,49.1006454 Z M48.0888868,49.1140534 L48.014259,49.1167961 L38.399,49.116 L38.927,52.603 L49.7851783,52.6036371 L48.1934993,49.1007767 C48.1592052,49.106983 48.1243025,49.1114405 48.0888868,49.1140534 Z M36.377,49.116 L26.489,49.116 L25.961,52.603 L36.905,52.603 L36.377,49.116 Z M25.298,43.63 L17.158,43.63 L15.574,47.116 L24.77,47.116 L25.298,43.63 Z M35.546,43.63 L27.32,43.63 L26.792,47.116 L36.074,47.116 L35.546,43.63 Z M45.708,43.63 L37.568,43.63 L38.096,47.116 L47.292,47.116 L45.708,43.63 Z M26.128,38.144 L19.651053,38.1447967 L18.067,41.63 L25.6,41.63 L26.128,38.144 Z M34.716,38.144 L28.151,38.144 L27.623,41.63 L35.244,41.63 L34.716,38.144 Z M43.2159779,38.1447967 L36.738,38.144 L37.266,41.63 L44.799,41.63 L43.2159779,38.1447967 Z M38.9445564,26.3673551 C39.4678539,26.431027 39.8473039,26.8881251 39.822703,27.4063541 L39.8164119,27.4807668 L39.4894268,30.1681442 C39.4227229,30.7163606 38.9242315,31.1067036 38.3760151,31.0399997 C37.8527177,30.9763278 37.4732677,30.5192296 37.4978685,30.0010007 L37.5041597,29.926588 L37.8311447,27.2392106 C37.8978487,26.6909942 38.39634,26.3006512 38.9445564,26.3673551 Z M33.0488908,23.0407783 C33.3723394,23.4538583 33.3194842,24.0417329 32.9405853,24.3914 L32.878057,24.4445708 L30.7466542,26.1134946 C30.3118332,26.4539668 29.6833339,26.3774818 29.3428618,25.9426608 C29.0194132,25.5295808 29.0722684,24.9417062 29.4511673,24.5920391 L29.5136956,24.5388683 L31.6450984,22.8699444 C32.0799194,22.5294723 32.7084187,22.6059572 33.0488908,23.0407783 Z M37.7658929,11.4205161 C38.0321371,11.9043598 37.8557379,12.5124261 37.3718943,12.7786703 C35.8343847,13.6247142 34.7825536,15.1505489 34.5666072,16.9251004 C34.2007926,19.9328154 36.3423977,22.6675307 39.3500451,23.0329142 C40.5025141,23.1732076 41.6419018,22.948725 42.6391929,22.4039972 C43.1238656,22.1392653 43.7313781,22.3175626 43.99611,22.8022353 C44.2608419,23.286908 44.0825446,23.8944205 43.5978719,24.1591523 C42.2373775,24.9022646 40.6787879,25.2093384 39.1086172,25.0181969 C35.0045811,24.5196189 32.0821539,20.7878355 32.5813362,16.6835762 C32.8758138,14.2636894 34.312615,12.1793992 36.4077388,11.0265175 C36.8915825,10.7602733 37.4996488,10.9366725 37.7658929,11.4205161 Z M27.5985248,15.0734704 L27.6729386,15.0797479 L30.360316,15.406233 C30.9085447,15.4728364 31.298979,15.9712563 31.2323756,16.5194849 C31.1687996,17.042794 30.7117711,17.4223278 30.1935376,17.3978219 L30.1191238,17.3915444 L27.4317464,17.0650593 C26.8835178,16.9984559 26.4930834,16.5000361 26.5596868,15.9518075 C26.6232628,15.4284984 27.0802913,15.0489646 27.5985248,15.0734704 Z"></path></g></g></g></svg></div> Energy </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/food/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/food</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-576.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(576.000000, 2602.000000)"><path d="M24.729614,7.1972353 C27.9614001,1.60092157 36.0386635,1.60092157 39.2704496,7.1972353 L39.2704496,7.1972353 L62.8630288,48.0611405 C66.0937663,53.6576042 62.0547509,60.6535641 55.592785,60.6535641 L55.592785,60.6535641 L8.40677861,60.6535641 C1.94486,60.6535641 -2.09372637,53.6576452 1.13706569,48.0610869 L1.13706569,48.0610869 Z M37.5385728,8.19736777 C35.0765994,3.93409808 28.9234641,3.93409808 26.4615503,8.19726458 L26.4615503,8.19726458 L2.86906361,49.0610095 C0.407934684,53.3243144 3.48443926,58.6536486 8.40677861,58.6536486 L8.40677861,58.6536486 L55.592785,58.6536486 C60.5152199,58.6536486 63.5920811,53.3242316 61.1310309,49.0610631 L61.1310309,49.0610631 Z M39.4697988,23.4060776 C39.8715328,23.1717663 40.3817748,23.2453531 40.7009303,23.5836307 C43.0936237,26.1196821 43.5374458,28.637498 42.6458343,30.8609568 C43.7535225,30.4030199 45.1192165,30.3243486 46.734441,30.695648 C47.1429526,30.7895545 47.4495401,31.1282784 47.5023949,31.5440987 C47.5038349,31.5554276 47.5053574,31.568323 47.506934,31.582743 L47.506934,31.582743 L47.5218167,31.7525479 C47.5821296,32.6024165 47.5033459,33.5704551 47.1673586,34.5188657 C47.0231194,34.9260179 46.8412095,35.2992548 46.6215733,35.6354976 L46.734441,35.6600383 C47.1429526,35.7539448 47.4495401,36.0926687 47.5023949,36.5084889 C47.5038349,36.5198178 47.5053574,36.5327133 47.506934,36.5471332 L47.506934,36.5471332 L47.5218167,36.7169381 C47.5821296,37.5668067 47.5033459,38.5348453 47.1673586,39.4832559 C46.9763846,40.0223291 46.719374,40.5019486 46.3961974,40.9149689 C46.5074534,40.9357442 46.6203245,40.9597307 46.734441,40.9859632 C47.1429526,41.0798697 47.4495401,41.4185937 47.5023949,41.8344139 C47.5038349,41.8457428 47.5053574,41.8586383 47.506934,41.8730582 L47.506934,41.8730582 L47.5218167,42.0428631 C47.5821296,42.8927317 47.5033459,43.8607703 47.1673586,44.8091809 C46.3556529,47.1004291 44.3509656,48.3176211 41.1433592,47.9120814 L41.1424955,53.603212 C41.1424955,54.1554734 40.6947992,54.6031697 40.1425378,54.6031697 C39.6153791,54.6031697 39.1834957,54.1952481 39.1453228,53.67784 L39.14258,53.603212 L39.1423233,47.93259 C36.0361267,48.2730212 34.0892804,47.0587629 33.2924046,44.8091513 C32.9564575,43.8607595 32.8776872,42.8927391 32.9379999,42.0428798 C32.9396456,42.0196895 32.9413224,41.9978977 32.9430019,41.9775464 L32.9430019,41.9775464 L32.9574232,41.8344139 C33.0102781,41.4185937 33.3168656,41.0798697 33.7253771,40.9859632 C33.8394338,40.9597445 33.9522022,40.9357645 34.0636819,40.9139944 C33.7403507,40.5019248 33.4833604,40.022302 33.2924046,39.4832263 C32.9564575,38.5348346 32.8776872,37.5668141 32.9379999,36.7169548 C32.9396456,36.6937646 32.9413224,36.6719727 32.9430019,36.6516214 L32.9430019,36.6516214 L32.9574232,36.5084889 C33.0102781,36.0926687 33.3168656,35.7539448 33.7253771,35.6600383 C33.7634134,35.6512947 33.8013063,35.6428001 33.839056,35.6345534 C33.6188921,35.2999826 33.4367756,34.9264011 33.2924046,34.5188361 C32.9564575,33.5704443 32.8776872,32.6024239 32.9379999,31.7525646 C32.9396456,31.7293743 32.9413224,31.7075825 32.9430019,31.6872311 L32.9430019,31.6872311 L32.9574232,31.5440987 C33.0102781,31.1282784 33.3168656,30.7895545 33.7253771,30.695648 C35.177765,30.3617807 36.4212547,30.3909383 37.4549548,30.7233779 C36.2919594,28.3497173 36.6646369,26.2410878 38.1281718,24.5587478 C38.6177801,23.9959409 39.1100852,23.6158806 39.4697988,23.4060776 Z M24.1544115,22.2160269 C24.6814442,22.2045075 25.1221383,22.6028944 25.1716085,23.1193448 L25.1759813,23.193895 L25.2688482,27.4844819 C25.2906488,27.45818 25.3126025,27.4319021 25.3347077,27.4056485 C25.7559318,26.9053747 26.2049229,26.4488427 26.6544154,26.0430043 L26.8275262,25.8891344 C27.0190549,25.7216645 27.1728389,25.5967278 27.2760018,25.5182737 C27.715588,25.1839735 28.3429469,25.2693247 28.6772471,25.7089109 C28.9948323,26.1265179 28.9336821,26.7135896 28.5498828,27.0578734 L28.362945,27.2092627 L28.1878591,27.3567911 C28.1263288,27.4098683 28.0617779,27.4667925 27.9946495,27.5274014 C27.608982,27.8756133 27.2228131,28.268268 26.8645545,28.6937598 C26.5096528,29.1152646 26.208358,29.5375542 25.9686084,29.9548229 C28.611627,30.2186693 30.5179631,32.7301055 29.9658124,35.392974 L29.9658124,35.392974 L26.7354841,52.3305734 C26.5524022,53.2915112 25.7210119,53.9920875 24.7422178,54.0098636 C23.7639401,54.0269659 22.9081907,53.3562458 22.691316,52.4025777 L22.691316,52.4025777 L18.8341582,35.475473 C18.2530284,32.7738614 20.2023194,30.1883382 22.9381136,29.9833369 C22.7251429,29.5308419 22.4330832,29.1706027 22.0779957,28.8852539 C21.8081244,28.6683849 21.5174901,28.5099442 21.2287774,28.4022956 C21.163275,28.3778726 21.1018207,28.3575844 21.045393,28.3410935 L20.9106325,28.306356 C20.3650948,28.2204419 19.9924962,27.7085491 20.0784103,27.1630113 C20.1643243,26.6174736 20.6762172,26.244875 21.2217549,26.330789 C21.3868967,26.3567964 21.6302924,26.4175936 21.9274731,26.5283996 C22.3836878,26.6985025 22.8381609,26.9424928 23.2662898,27.2753675 L23.1765434,23.2375967 C23.1644755,22.6854672 23.6022819,22.2280948 24.1544115,22.2160269 Z M25.4595021,31.9311193 L25.367,31.933 L25.3694732,32.046521 C25.381541,32.5986505 24.9437346,33.0560229 24.391605,33.0680908 L24.3627373,33.06813 C24.356026,33.0682629 24.3492984,33.0683296 24.3425553,33.0683296 L24.3310855,33.0683452 C24.3267158,33.0684014 24.3223394,33.0684296 24.3179564,33.0684296 C23.7656949,33.0684296 23.3179986,32.6207333 23.3179986,32.0684718 L23.32,31.968 L23.2400778,31.970618 C21.6580604,31.9987443 20.4964864,33.4394023 20.7762854,34.9856925 L20.8104136,35.1459768 L21.136,36.575 L24.4546676,36.507692 C25.0068143,36.4964353 25.463543,36.9349132 25.4747997,37.4870599 C25.4855448,38.014109 25.0865109,38.4542174 24.5699884,38.5029287 L24.4954318,38.507192 L21.589,38.566 L24.6413464,51.958682 C24.64602,51.9792333 24.6596557,51.9955501 24.6774267,52.0039867 L24.7065814,52.0102759 C24.7384232,52.0096874 24.7649971,51.9872948 24.7709426,51.956089 L24.7709426,51.956089 L26.284,44.017 L25.044073,44.0399112 C24.4918971,44.0496295 24.0363918,43.6098807 24.0266735,43.0577048 C24.017397,42.5306278 24.4176555,42.091633 24.9343117,42.0443609 L25.0088799,42.0403054 L26.667,42.011 L28.0235073,34.9004891 C28.2747932,33.3904522 27.143564,32.0016835 25.6237779,31.9333351 L25.4595021,31.9311193 Z M38.656556,44.6654899 C38.019039,43.256604 36.9040349,42.5411634 34.9473456,42.794215 L34.9473456,42.794215 L34.9263581,42.7967186 L34.9297267,42.8738134 C34.9514654,43.232149 35.0107615,43.6047124 35.1191841,43.9633526 L35.1191841,43.9633526 L35.1775429,44.1413822 C35.6625552,45.5105909 36.7629559,46.2162907 38.9667227,45.9444984 L38.9667227,45.9444984 L39.0456841,45.933586 L38.9974845,45.6974052 C38.9329335,45.4125037 38.8480864,45.1321174 38.7410364,44.8640801 L38.7410364,44.8640801 Z M45.3242982,42.7730182 C43.6972246,42.6117187 42.6816119,43.1568996 42.0350918,44.2230854 C41.7475699,44.6972418 41.5489994,45.2563828 41.4295913,45.8495005 L41.4295913,45.8495005 L41.4135841,45.933586 L41.4926712,45.9444983 C43.646557,46.2101168 44.7465828,45.5421452 45.2482093,44.2336766 L45.2482093,44.2336766 L45.2822413,44.1413526 C45.4282285,43.729266 45.5047189,43.2918432 45.5300854,42.873788 L45.5300854,42.873788 L45.53291,42.7972185 Z M36.4111331,37.4792865 C35.984791,37.4025967 35.4995911,37.3968701 34.9473456,37.46829 L34.9473456,37.46829 L34.9263581,37.4709436 L34.9297267,37.5478885 C34.9514654,37.9062241 35.0107615,38.2787874 35.1191841,38.6374276 L35.1191841,38.6374276 L35.1775429,38.8154572 C35.6625552,40.1846659 36.7629559,40.8903657 38.9667227,40.6185735 L38.9667227,40.6185735 L39.0456841,40.607811 L38.9974845,40.3714802 C38.9329335,40.0865787 38.8480864,39.8061924 38.7410364,39.5381551 L38.7410364,39.5381551 L38.656556,39.339565 C38.2528989,38.4474996 37.6578148,37.8334401 36.778855,37.5672047 C36.6905973,37.5505689 36.6043993,37.5308671 36.5196835,37.5093853 Z M45.4836739,37.4649145 C44.9260313,37.3956357 44.4377065,37.4061051 44.0096231,37.4893768 C43.9187815,37.5155652 43.8241975,37.5382684 43.7278,37.5587704 C42.9814614,37.7729847 42.4369699,38.2344173 42.0350918,38.8971604 C41.7475699,39.3713168 41.5489994,39.9304578 41.4295913,40.5235755 L41.4295913,40.5235755 L41.4135841,40.607811 L41.4926712,40.6185733 C43.646557,40.8841918 44.7465828,40.2162202 45.2482093,38.9077516 L45.2482093,38.9077516 L45.2822413,38.8154276 C45.4282285,38.403341 45.5047189,37.9659182 45.5300854,37.5478631 L45.5300854,37.5478631 L45.53291,37.4714436 Z M38.656556,34.3751747 C38.019039,32.9662888 36.9040349,32.2508482 34.9473456,32.5038997 L34.9473456,32.5038997 L34.9263581,32.5066533 L34.9297267,32.5834982 C34.9514654,32.9418338 35.0107615,33.3143971 35.1191841,33.6730374 L35.1191841,33.6730374 L35.1775429,33.8510669 C35.4672314,34.6688691 35.9764564,35.2499681 36.8091942,35.5274616 C36.997879,35.5603694 37.1796831,35.6043465 37.3555683,35.656935 C37.8116461,35.7297402 38.3453209,35.7308212 38.9667227,35.6541832 L38.9667227,35.6541832 L39.0456841,35.6435208 L38.9974845,35.4070899 C38.9329335,35.1221885 38.8480864,34.8418022 38.7410364,34.5737649 L38.7410364,34.5737649 Z M45.4836739,32.5005242 C43.7631321,32.2867727 42.7024674,32.8321913 42.0350918,33.9327701 C41.7475699,34.4069266 41.5489994,34.9660676 41.4295913,35.5591852 L41.4295913,35.5591852 L41.4135841,35.6435208 L41.4926712,35.654183 C42.1299156,35.7327684 42.6749134,35.7296348 43.13946,35.6523725 C43.2996475,35.6036306 43.4659001,35.5635144 43.6369275,35.5308298 C44.4463575,35.2661705 44.9517715,34.7166049 45.2482093,33.9433613 L45.2482093,33.9433613 L45.2822413,33.8510373 C45.4282285,33.4389507 45.5047189,33.0015279 45.5300854,32.5834728 L45.5300854,32.5834728 L45.53291,32.5071533 Z M39.8446503,25.649443 L39.7543995,25.7419821 L39.637039,25.8713718 C38.4644851,27.2192279 38.3418536,28.8885264 40.0444292,31.1314328 L40.0444292,31.1314328 L40.1426378,31.2587061 L40.2564226,31.099916 C41.3478213,29.506591 41.4492365,27.7446401 39.9041352,25.7254847 L39.9041352,25.7254847 L39.8446503,25.649443 Z"></path></g></g></g></svg></div> Food </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/livelihoods/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=59px viewBox="0 0 64 59" version=1.1><title>icon/64x64/livelihoods</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-700.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(700.000000, 2602.000000)"><path d="M24.7295689,7.23035074 C27.9608327,1.58989415 36.0386537,1.58989415 39.2704471,7.23028436 L39.2704471,7.23028436 L62.8630559,48.4154866 C66.09372,54.0564591 62.0548069,61.1075286 55.5927878,61.1075286 L55.5927878,61.1075286 L8.40676626,61.1075286 C1.94479437,61.1075286 -2.09368967,54.0565004 1.137051,48.4153943 L1.137051,48.4153943 Z M37.5385698,8.23829188 C35.076602,3.94146424 28.9230197,3.94146424 26.4615385,8.23819712 L26.4615385,8.23819712 L9.176,38.413 L18.8918969,36.2542018 C20.6588303,35.8036327 22.5025381,35.7581655 24.2870138,36.1195241 L24.5542239,36.1767793 L33.5232162,38.2036117 C34.8350474,38.5005864 35.5982495,39.858677 35.2092602,41.1519152 C34.7208524,42.7812836 33.5835592,43.8440437 32.0542528,44.4095406 C31.0649539,44.7753571 30.0612596,44.8933552 29.1934727,44.8729062 L28.9291623,44.8620557 L28.8720778,44.8578751 L28.7877308,44.8469495 L21.2395473,43.5382804 C20.6952797,43.4439178 20.3299621,42.9227318 20.4235875,42.3741789 C20.5129572,41.8505602 20.9881919,41.4912768 21.5045821,41.5417675 L21.5785949,41.5517946 L29.0790495,42.8519222 L29.1024212,42.8529518 C29.3044301,42.8624061 29.5542983,42.8599865 29.8346727,42.8378288 L29.9773217,42.8250687 C30.4612981,42.7767556 30.9333075,42.6769965 31.3654115,42.5172159 C32.3440535,42.1553401 33.0042019,41.5384548 33.2950814,40.5680585 C33.3453838,40.4008226 33.2681555,40.2400571 33.1288765,40.1839517 L33.0852968,40.170358 L24.1165685,38.1435855 C22.6421881,37.8102349 21.1135624,37.8114577 19.6164048,38.1518345 L19.3525446,38.2154226 L7.821,40.778 L2.86907143,49.423152 C2.80182165,49.5405749 2.7387064,49.6587998 2.67965038,49.777695 L12.5942407,47.5186856 L12.7010443,47.4835598 C13.8286449,47.1370537 15.3933082,47.1093132 16.6026211,47.3828055 L16.7904967,47.4284893 L16.8473868,47.4451579 L24.9800458,50.0937389 L25.0800718,50.1323924 C27.6368331,51.282296 30.5465071,51.3219444 33.1290452,50.2488941 L33.3377098,50.1594517 L48.3537413,43.5241457 L48.3122721,43.4738932 C47.7672756,42.8373491 46.8206953,42.5193985 45.2152893,42.7694829 L45.1123772,42.7859092 L35.3064606,45.8642065 C34.8031414,46.0221766 34.2695046,45.7590553 34.079221,45.272595 L34.0544137,45.2016028 C33.8976776,44.6943206 34.1587435,44.1564821 34.6414034,43.9647002 L34.7118411,43.9396976 L44.5844271,40.8411199 C44.6258874,40.8281073 44.6681448,40.8178304 44.7109307,40.8103546 C47.6999664,40.2880918 49.579398,41.3205655 50.4309428,43.0888465 C50.7893448,43.8344127 50.4903376,44.7255892 49.7662395,45.0983831 L49.6840466,45.1376376 L34.1407369,52.0054878 C31.0626695,53.3656954 27.5682284,53.385299 24.4798927,52.0672307 L24.320249,51.9969845 L16.2670867,49.3746071 L16.1216501,49.3400022 C15.2617969,49.1545007 14.0975805,49.174476 13.3336498,49.3966503 L13.1321929,49.4611449 L13.0770841,49.475374 L2.03577604,51.9904471 C1.66697805,55.5972901 4.43639424,59.0918658 8.40676626,59.0918658 L8.40676626,59.0918658 L55.5927878,59.0918658 C60.5152762,59.0918658 63.5920873,53.7204183 61.1310355,49.4232443 L61.1310355,49.4232443 Z M28.7421136,16.2649764 C31.5433383,16.2649764 33.8139009,18.5530285 33.8139009,21.3761935 L33.813146,21.3984583 C37.4262164,21.4401546 40.3426772,24.4053635 40.3426772,28.0567553 C40.3426772,31.7337031 37.3844949,34.7149936 33.7359542,34.7149936 C30.0878224,34.7149936 27.1297312,31.7336113 27.1297312,28.0567553 C27.1297312,27.4470621 27.2110461,26.8564962 27.3633398,26.2954754 C25.2322281,25.6910859 23.6703263,23.7174169 23.6703263,21.3761935 C23.6703263,18.5531834 25.9412352,16.2649764 28.7421136,16.2649764 Z M33.7359542,23.4136759 C31.1922821,23.4136759 29.1296474,25.4926792 29.1296474,28.0567553 C29.1296474,30.6203914 31.1923456,32.6993307 33.7359542,32.6993307 C36.2799993,32.6993307 38.3427611,30.6204555 38.3427611,28.0567553 C38.3427611,25.4926152 36.2800628,23.4136759 33.7359542,23.4136759 Z M28.7421136,18.2806393 C27.0456444,18.2806393 25.6702424,19.6665181 25.6702424,21.3761935 C25.6702424,22.8992591 26.7617164,24.1655819 28.1991504,24.4240271 C29.0459918,23.1149289 30.337162,22.1250483 31.8567685,21.6713257 C31.8362064,21.6010124 31.8222888,21.5273818 31.8167276,21.4514091 L31.8139848,21.3761935 C31.8139848,19.666325 30.4388911,18.2806393 28.7421136,18.2806393 Z"></path></g></g></g></svg></div> Livelihoods </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/pollution/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/pollution</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-824.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(824.000000, 2602.000000)"><path d="M24.7295663,7.19724039 C27.9613563,1.60091987 36.0386296,1.60091987 39.2704196,7.19724039 L39.2704196,7.19724039 L53.1493342,31.2339585 C53.1628352,31.2454786 53.1761073,31.2574177 53.1891338,31.2697762 C53.3492869,31.4217163 53.4480823,31.6140544 53.4847046,31.8158057 L62.8630275,48.0611952 C66.0937688,53.6576657 62.0547485,60.6536341 55.5927748,60.6536341 L55.5927748,60.6536341 L8.40671114,60.6536341 C1.94513603,60.6536341 -2.09373227,53.6575779 1.1369894,48.0611416 L1.1369894,48.0611416 Z M12.0368325,33.1804831 L2.86898942,49.0610654 C0.407943894,53.3242258 3.48469302,58.6537161 8.40671114,58.6537161 L8.40671114,58.6537161 L55.5927748,58.6537161 C60.5152157,58.6537161 63.5920806,53.3242927 61.1310274,49.061119 L61.1310274,49.061119 L52.1942431,33.5826257 C50.9835958,34.4460177 49.5419439,34.8883941 47.9351674,34.9632992 C46.1752923,35.0453416 44.3261647,34.6891664 42.4960996,34.0488104 C42.018457,33.8816791 41.570736,33.7045677 41.1595879,33.5253928 L40.8486298,33.386653 L40.7306069,33.4610489 C40.3754054,33.6760917 40.0100643,33.8605411 39.6355343,34.0151363 L39.4097213,34.1043168 C38.4791585,34.4554195 37.5297442,34.6217063 36.5770727,34.6333438 C36.4423115,35.8274817 36.1751698,37.0238933 35.7545648,38.204149 L35.6561953,38.4724346 L30.8333799,51.2639451 C30.1799137,52.9969289 28.3101923,53.9873943 26.5491362,53.4628392 C26.0635253,53.3180491 25.6247734,53.0752606 25.2544451,52.7537673 C24.567514,52.8878317 23.7635402,52.7763528 22.9063675,52.4533698 C22.0785675,52.1412538 21.4182881,51.7137495 20.9884966,51.1848397 C20.505071,51.1675333 20.0242991,51.046827 19.5745879,50.8247998 C17.9981805,50.04647 17.2860927,48.1790571 17.851626,46.5110845 L17.8931599,46.3950541 L22.7189452,33.5946237 L22.726,33.573 L22.6327793,33.5355205 C22.4747394,33.4685862 22.3282208,33.4018535 22.1935694,33.3365496 L22.030902,33.2556584 L21.9812698,33.2899326 C21.4976081,33.6098493 20.9942442,33.8712645 20.4735424,34.075991 L20.2493298,34.1602655 C17.933916,34.9909428 15.5060492,34.6985946 13.187069,33.7271496 C12.7407661,33.5401887 12.3542534,33.3521571 12.0368325,33.1804831 Z M45.6252406,51.231114 C46.0157489,51.6216222 46.0157489,52.2547612 45.6252406,52.6452695 C45.2347323,53.0357778 44.6015933,53.0357778 44.2110851,52.6452695 C43.8205768,52.2547612 43.8205768,51.6216222 44.2110851,51.231114 C44.6015933,50.8406057 45.2347323,50.8406057 45.6252406,51.231114 Z M11.6342803,50.8279088 C12.0247886,51.2184171 12.0247886,51.8515561 11.6342803,52.2420643 C11.243772,52.6325726 10.610633,52.6325726 10.2201248,52.2420643 C9.82961649,51.8515561 9.82961649,51.2184171 10.2201248,50.8279088 C10.610633,50.4374005 11.243772,50.4374005 11.6342803,50.8279088 Z M31.3295205,33.2801574 L31.1960821,33.3422217 C28.8880958,34.3821499 26.6707981,34.5730584 24.644031,34.1610959 L24.5903089,34.3000806 L19.7644861,47.1006108 C19.4802132,47.8545111 19.7895123,48.7005135 20.4599629,49.0315394 L20.4993076,49.0498841 C20.5332037,48.8976462 20.579897,48.7417605 20.6399397,48.5823496 C20.834601,48.065532 21.4113685,47.8043727 21.9281861,47.999034 C22.4203933,48.1844256 22.6807109,48.716399 22.5362313,49.2130892 L22.5115017,49.2872804 C22.3093968,49.8238606 22.591534,50.1973129 23.6117372,50.5819732 C24.5938557,50.9520358 25.0551726,50.8783272 25.2682896,50.3938766 L25.2917941,50.3361575 C25.4865217,49.8193649 26.0633228,49.5582797 26.5801154,49.7530073 C27.0969079,49.9477349 27.3579932,50.5245359 27.1632656,51.0413285 C27.1027266,51.2019946 27.0343551,51.3510158 26.9586598,51.4886712 C27.0099435,51.5099395 27.0643137,51.5295233 27.1203124,51.5462199 C27.8241108,51.7558561 28.6080332,51.3629839 28.9261606,50.6459414 L28.9620652,50.5583581 L33.784864,37.7668917 C34.1958075,36.6769191 34.4546643,35.5611107 34.5848404,34.4417857 C33.8831196,34.3024045 33.185968,34.0896646 32.4992524,33.8162049 C32.1271013,33.6680092 31.7995058,33.5189339 31.5224273,33.3799036 L31.3295205,33.2801574 Z M41.4223131,43.2475416 C41.8128213,43.6380499 41.8128213,44.2711888 41.4223131,44.6616971 C41.0318048,45.0522054 40.3986658,45.0522054 40.0081575,44.6616971 C39.6176493,44.2711888 39.6176493,43.6380499 40.0081575,43.2475416 C40.3986658,42.8570333 41.0318048,42.8570333 41.4223131,43.2475416 Z M49.8267682,42.8279088 C50.2172764,43.2184171 50.2172764,43.8515561 49.8267682,44.2420643 C49.4362599,44.6325726 48.8031209,44.6325726 48.4126126,44.2420643 C48.0221044,43.8515561 48.0221044,43.2184171 48.4126126,42.8279088 C48.8031209,42.4374005 49.4362599,42.4374005 49.8267682,42.8279088 Z M37.5385407,8.19737408 C35.0765643,3.93409921 28.9234216,3.93409921 26.4615048,8.19727089 L26.4615048,8.19727089 L13.039,31.444 L13.1280994,31.4925811 C13.3824583,31.6255371 13.6608804,31.7573265 13.9597934,31.8825443 C15.859878,32.6785096 17.8044515,32.9126627 19.5739859,32.277825 C20.1948346,32.0550894 20.7867031,31.7261794 21.3482309,31.2801819 C21.671242,31.0236279 22.1156886,30.9933869 22.4682201,31.1960864 L22.6452577,31.3079483 C22.6835428,31.3308245 22.7311031,31.3583505 22.7876466,31.3897468 C23.0068677,31.5114715 23.2629621,31.6347966 23.5528365,31.7517902 C25.0278361,28.9773777 27.2410792,26.7861708 29.6967583,25.1507603 C30.1574419,24.8440943 30.516964,24.4132979 30.7358683,23.9078428 L30.787642,23.7799523 L31.118,22.902 L31.0720091,22.8853245 C30.5921997,22.7044022 30.3329218,22.1941242 30.4542972,21.708425 L30.4891369,21.596938 L31.1785397,19.768196 C31.7347276,18.2919518 33.382965,17.5463432 34.8592415,18.1025433 L34.8592415,18.1025433 L36.6051699,18.7610162 C38.0814206,19.3172066 38.8270202,20.9649482 38.2707011,22.4415405 L38.2707011,22.4415405 L37.5807294,24.2709654 C37.400388,24.7491313 36.8929418,25.0082385 36.40874,24.8898188 L36.0750659,25.7742533 C35.8639165,26.3337437 35.8342459,26.9436177 35.9898008,27.523886 C36.4286432,29.1590361 36.6866901,30.8789784 36.6902442,32.6255717 C37.3761804,32.6047781 38.051909,32.4790876 38.7037293,32.2331549 C39.2142148,32.040548 39.7045756,31.7748174 40.173953,31.4296294 C40.4837383,31.2018082 40.8967188,31.1718095 41.236176,31.3524701 L41.3677813,31.4194533 C41.4610305,31.4654818 41.5872212,31.5255381 41.7432695,31.5962993 C42.166863,31.7883807 42.6423033,31.9811536 43.1566201,32.1611175 C44.7650308,32.7239147 46.3746571,33.0339576 47.8420359,32.965551 C49.1529054,32.9044405 50.2742666,32.5434554 51.187706,31.8386099 Z M32.989,23.608 L32.6589331,24.485602 C32.2996877,25.4381371 31.6524029,26.2514384 30.8051411,26.8154402 C28.7314171,28.1964798 26.8480841,30.0244782 25.5459124,32.2831773 C27.2018526,32.5143336 29.0062473,32.2402222 30.9106762,31.260088 C31.2280735,31.0967362 31.6084797,31.114969 31.9087991,31.307928 L32.0073649,31.3674874 C32.0662448,31.4017304 32.1448771,31.445799 32.2418824,31.4975444 C32.5346899,31.6537364 32.8696694,31.8110567 33.2391416,31.9581856 C33.718789,32.1491879 34.201865,32.3035101 34.6845237,32.4158394 C34.6626987,30.9217339 34.4350104,29.4461582 34.0581629,28.0420041 C33.8098321,27.1156533 33.8399567,26.1416964 34.1436633,25.2372439 L34.2038131,25.0685022 L34.534,24.19 L32.989,23.608 Z M34.0838335,19.9509138 C33.6600925,19.8313281 33.2079467,20.0541717 33.0499679,20.4734818 L33.0499679,20.4734818 L32.7134637,21.3666463 L36.0623262,22.6290945 L36.3993254,21.7361152 C36.5573746,21.3166183 36.3650387,20.8511025 35.967823,20.6614011 L35.967823,20.6614011 L35.8997483,20.6323933 L34.1538199,19.9739203 Z"></path></g></g></g></svg></div> Pollution </a></li><li class="col-xs-6 col-lg-3"> <a href=https://www.thethirdpole.net/en/regional-cooperation/ class=topic><div class=topic__icon> <?xml version="1.0" encoding="UTF-8"?> <svg xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width=64px height=58px viewBox="0 0 64 58" version=1.1><title>icon/64x64/regionalcooperation</title><g id=Style-Guide-v2 stroke=none stroke-width=1 fill=none fill-rule=evenodd><g id=Styleguide-v1.0-/-01-Elements transform="translate(-948.000000, -2605.000000)" fill=#000000 fill-rule=nonzero><g id=Combined-Shape transform="translate(948.000000, 2602.000000)"><path d="M24.7486642,7.18647986 C27.9715015,1.60449883 36.0286022,1.60449883 39.2510482,7.18652718 L39.2510482,7.18652718 L62.8657608,48.08788 C66.088502,53.6701131 62.0599891,60.6476056 55.6145667,60.6476056 L55.6145667,60.6476056 L8.38548847,60.6476056 C1.93980627,60.6476056 -2.08850191,53.6702086 1.13429969,48.0878708 L1.13429969,48.0878708 Z M41.9899101,43.6111661 C41.5655998,44.3559899 40.8654176,44.8194084 39.9944752,45.0062251 C39.5764143,45.095899 39.1530842,45.1172437 38.7396196,45.0907209 L38.5668631,45.0754383 C37.9196241,45.7979454 36.9575186,46.1807841 35.9687681,46.069584 L35.7831364,46.0429056 C35.5796183,46.0073127 35.382281,45.9516077 35.1933945,45.8771631 L35.1735117,45.8681594 L35.1408625,45.9338818 C34.6401159,46.8475986 33.6823749,47.4585004 32.6295706,47.5073913 L32.4532851,47.5102916 C32.1748717,47.5064985 31.9039311,47.4661798 31.6455991,47.3922848 L31.431402,47.3214813 L31.3625694,47.4569164 C30.8558402,48.369853 29.8919919,48.9762409 28.8364448,49.0174096 L28.6597338,49.0189932 C27.8289253,49.0011833 27.0678876,48.6580736 26.5172954,48.0801726 L26.4506655,48.0053975 L22.4203098,44.5638202 C22.3922947,44.5398951 22.365686,44.5144153 22.3406053,44.487511 L22.2700684,44.4026554 C22.2961078,44.4378718 22.2679862,44.4134584 22.1608621,44.359269 C21.9270646,44.241001 21.5950231,44.157362 21.1445615,44.1363326 L21.1428205,44.6291256 C21.1428205,45.1273312 20.7677933,45.5379445 20.2846428,45.5940617 L20.1713486,45.6005975 L4.813,45.6 L2.81695427,49.0593152 C0.380620326,53.2793823 3.3401753,58.5374766 8.15483111,58.7007618 L8.38548847,58.7046618 L55.6145667,58.7046618 C60.5643238,58.7046618 63.658043,53.346257 61.1831142,49.0593383 L61.1831142,49.0593383 L59.1271618,45.4998435 C59.0293389,45.5484034 58.9221685,45.5809629 58.8090737,45.5940987 L58.6957795,45.6006345 L44.6477406,45.6006345 C44.149535,45.6006345 43.7389217,45.2256073 43.6828045,44.7424567 L43.6762687,44.6291626 L43.6762397,43.7903436 C43.104956,43.8616796 42.5275372,43.7986098 41.9899101,43.6111661 Z M22.2325822,31.1607796 L21.142,31.384 L21.143414,42.1920477 C21.9065725,42.2176671 22.5358759,42.3715825 23.0378861,42.6255275 C23.3136871,42.7650431 23.5247769,42.9197506 23.6771979,43.0702196 L23.73443,43.1305515 L27.7607888,46.5695753 L27.8756872,46.685773 C28.0766058,46.9264673 28.3680801,47.0693509 28.7010191,47.0764881 C29.1546042,47.0860453 29.5897978,46.7806018 29.7371124,46.3492233 C29.7591703,46.2843947 29.7750394,46.2206636 29.7850494,46.1574584 L29.7957112,46.0629738 C29.8598787,45.1346838 30.9327733,44.6582218 31.6563241,45.2049876 L31.7486075,45.2821546 C31.9442397,45.4619248 32.1959136,45.563661 32.4796459,45.5675266 C32.9324263,45.5736453 33.3645468,45.2663968 33.5103213,44.8323673 L33.5283545,44.7735359 L33.5436234,44.7115974 C33.7455582,43.7946354 34.7781005,43.3776144 35.5523906,43.8587777 L35.6562726,43.9299956 C35.7905327,44.0308892 35.9468426,44.0991025 36.1181103,44.1290552 C36.5425383,44.2033999 36.9632909,44.0198654 37.2012913,43.6762297 L37.2670298,43.5684337 C37.457925,43.210202 37.8484658,43.0122022 38.2432133,43.0610722 L38.5423691,43.1165334 C38.8934816,43.1701324 39.2658659,43.1753728 39.5869836,43.1064932 C39.9850058,43.0211176 40.2387922,42.8496117 40.3726293,42.4994535 L32.667787,33.7602509 C32.3980456,33.4546742 31.9628507,33.3687181 31.6018351,33.5364178 L31.4959954,33.5943714 L28.7263749,35.3559151 C26.6483595,36.6779103 23.9102941,36.2397365 22.3490663,34.3350108 C21.582011,33.3993562 21.5721072,32.0977602 22.2325822,31.1607796 Z M19.1995992,29.6426356 L14.027,29.642 L5.935,43.657 L19.1995992,43.6570893 L19.1995992,29.6426356 Z M49.972,29.642 L45.6187777,29.6426356 L45.6187777,43.6570893 L58.064,43.657 L49.972,29.642 Z M30.075611,27.5190395 L29.9021718,27.6422785 L23.9673093,32.129415 C23.6594696,32.3622759 23.6069001,32.8046883 23.8516788,33.1032696 C24.7506194,34.1999931 26.2989717,34.4874794 27.5254856,33.8103402 L27.6835607,33.7165344 L30.4530749,31.9550583 C31.5864101,31.233845 33.0603711,31.4043107 34.00005,32.342242 L34.1247942,32.474887 L41.8833837,41.2748632 C42.3349469,41.7866629 43.0331293,41.9885447 43.6765841,41.8149901 L43.676,31.834 L40.0576926,30.7537449 C38.8901813,30.4052552 37.7722691,29.9090247 36.7303895,29.2774928 L36.3433003,29.0343504 L33.9816141,27.4980144 C32.7871101,26.7205904 31.2505408,26.7358247 30.075611,27.5190395 Z M37.5683652,8.15792231 C35.0937298,3.87127643 28.9062768,3.87127643 26.4312936,8.15796783 L26.4312936,8.15796783 L15.148,27.699 L20.1713486,27.6999786 C20.6695543,27.6999786 21.0801676,28.0750058 21.1362847,28.5581563 L21.1428205,28.6714505 L21.142,29.401 L25.537,28.506 L28.7302687,26.0925451 C30.5110702,24.745673 32.9215541,24.6146915 34.8312083,25.7393411 L35.0412737,25.8694714 L37.4027988,27.4057026 C38.2729614,27.971789 39.2093936,28.4257389 40.1904909,28.757408 L40.6136328,28.8920358 L43.676,29.807 L43.6762687,28.6714875 C43.6762687,28.1732819 44.0512959,27.7626686 44.5344465,27.7065514 L44.6477406,27.7000156 L48.851,27.7 Z"></path></g></g></g></svg></div> Regional Cooperation </a></li></ul></div></div></article></main></div></div></div><footer id=colophon class=site-footer><div class="modal modal--subscribe" id=newsletterSignUpSource><div class=wrapper><div class=modal__header  style="background-image: none" > <span class=modal__close></span><div class=modal__header__background> <picture class="lazy lazy--loading"> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/01/DTPXXW-768x333.jpg 768w, ' media='(min-width: 768px)' sizes='(min-width: 768px) 400px, 100vw'></data-src> <data-src srcset='https://www.thethirdpole.net/content/uploads/2021/01/DTPXXW-375x250.jpg 375w, https://www.thethirdpole.net/content/uploads/2021/01/DTPXXW-750x433.jpg 750w, ' sizes='(min-width: 768px) 400px, 100vw'></data-src> <img class=lazy__placeholder src=https://www.thethirdpole.net/content/uploads/2021/01/DTPXXW-300x130.jpg width=1000 height=433 alt> <data-img src=https://www.thethirdpole.net/content/uploads/2021/01/DTPXXW.jpg alt></data-img> </picture></div><h2>Subscribe to our Newsletter</h2></div><div class=modal__content><div class=row><div class=col-xs-12><form id=newsletterSignUpForm><div class=row><div class=col-xs-12><p id=m_-305513655146890812tw-target-text dir=ltr>Get our most important stories delivered to your inbox by signing up for our fortnightly newsletter</p></div></div><div class=row><div class=col-xs-12> <input type=hidden name=_lang value=en> <input type=hidden name=_token value=IjKrAJL7ykzgsIK6YCKURGekCKvMyL1wNRwodXsa></div></div><div class=row><div class=col-xs-12><div class=input-row> <input type=email name=email id=newsletterEmailInput placeholder="Email address"> <input id=newsletterSubmitButton disabled type=submit value=Submit></div></div></div><div class=row><div class=col-xs-12> <small>By subscribing, you agree with our <a target=_blank href=https://www.thethirdpole.net/en/privacy/ >Privacy Notice</a>.</small></div></div><div class="row modal__message modal__message--validation" id=newsletterValidationErrorMessage><div class=col-xs-12><p>Please enter an email address</p></div></div></form><div id=newsletterResponsePage class=modal__response-page><div class=row><div class=col-xs-12><div class=modal__message id=newsletterSuccessMessage><h3>Thanks for signing up!</h3></div><div class=modal__message id=newsletterDuplicateMessage><h3>You've already signed up!</h3></div><div class=modal__message id=newsletterErrorMessage><h3>Something went wrong, please trying again later.</h3></div><button id=resetFormButton>Reset form</button></div></div></div></div></div></div></div></div></div><div class=container><nav class=site-footer__menu><div class=menu-footer-menu-container><ul id=footer-menu class=menu><li id=menu-item-41580 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41580"><a href=https://www.thethirdpole.net/en/about/ >About</a></li><li id=menu-item-41583 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41583"><a href=https://www.thethirdpole.net/en/opportunities/ >Opportunities</a></li><li id=menu-item-41584 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41584"><a href=https://www.thethirdpole.net/en/pitch/ >Pitch</a></li><li id=menu-item-41581 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41581"><a href=https://www.thethirdpole.net/en/authors/ >Authors</a></li><li id=menu-item-40537 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40537"><a href=https://www.thethirdpole.net/en/privacy/ >Privacy</a></li><li id=menu-item-41585 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41585"><a href=https://www.thethirdpole.net/en/republishing/ >Republishing</a></li><li id=menu-item-41582 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41582"><a href=https://www.thethirdpole.net/en/cookies/ >Cookies</a></li></ul></div></nav><div class=site-footer__footer> <a href=#subscribe class="site-footer__subscribe button button--light"> Subscribe </a><div class=site-footer__social> <a href=https://www.facebook.com/thethirdpole><img alt=Facebook src=https://www.thethirdpole.net/content/uploads/2021/01/facebook-light.svg></a><a href=https://twitter.com/third_pole><img alt=Twitter src=https://www.thethirdpole.net/content/uploads/2021/01/twitter-light.svg></a></div></div></div></footer>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/jQuery(document).ready(function($){$('a').each(function(){var a=new RegExp('/'+window.location.host+'/');if(this.href&&!a.test(this.href)&&!this.href.startsWith('#')){$(this).click(function(event){event.preventDefault();event.stopPropagation();window.open(this.href,'_blank');});}});});/*]]>*/</script> <aside id=moove_gdpr_cookie_info_bar class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role=note aria-label="GDPR Cookie Banner"><div class=moove-gdpr-info-bar-container><div class=moove-gdpr-info-bar-content><div class=moove-gdpr-cookie-notice><p>We are using cookies to give you the best experience on our website.</p><p>You can find out more about which cookies we are using or switch them off in <span data-href=#moove_gdpr_cookie_modal class=change-settings-button>settings</span>.</p></div><div class=moove-gdpr-button-holder> <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label=Accept>Accept</button></div></div></div></aside>  <script src='https://www.thethirdpole.net/cms/wp-includes/js/comment-reply.min.js?ver=5.7' id=comment-reply-js></script> <script async=async src='https://www.thethirdpole.net/content/plugins/akismet/_inc/form.js?ver=4.1.8' id=akismet-form-js></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js?ver=1.7.10' id=jquery-lazy-js></script> <script defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/plugins/jquery.lazy.picture.min.js?ver=1.7.10' id=jquery-lazy-picture-js></script> <script defer src='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/js/theme.min.js?ver=1.3.5' id=theme_js-js></script> <script defer src='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/js/polyfills.min.js?ver=1.3.5' id=theme_polyfills-js></script> <script defer src='https://cdn.jsdelivr.net/npm/vue@2.6.11/dist/vue.min.js?ver=1.0' id=vue_js-js></script> <script defer src='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/js/advanced-search.min.js?ver=1.3.5' id=advanced_search_js-js></script> <script defer src='https://cdn.plyr.io/3.6.2/plyr.js?ver=1.3.5' id=plyr-js></script> <script src='https://www.thethirdpole.net/content/themes/china-dialogue-theme/dist/js/block-functions.min.js?ver=1.0' id=block_js-js></script> <script id=moove_gdpr_frontend-js-extra>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/www.thethirdpole.net\/cms\/wp-admin\/admin-ajax.php","post_id":"74167","plugin_dir":"https:\/\/www.thethirdpole.net\/content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365"};</script> <script src='https://www.thethirdpole.net/content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.4.6' id=moove_gdpr_frontend-js></script> <div id=moove_gdpr_cookie_modal class=gdpr_lightbox-hide role=complementary aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2"> <button class=moove-gdpr-modal-close aria-label="Close GDPR Cookie Settings"> <span class=gdpr-sr-only>Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class=moove-gdpr-modal-left-content><ul id=moove-gdpr-menu><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href=#privacy_overview class=moove-gdpr-tab-nav aria-label="Privacy Overview"> <span class=gdpr-svg-icon> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill=currentColor></path> </svg> </span> <span class=gdpr-nav-tab-title>Privacy Overview</span> </button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href=#strict-necessary-cookies class=moove-gdpr-tab-nav aria-label="Required Cookies"> <span class=gdpr-svg-icon> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill=currentColor></path> </svg> </span> <span class=gdpr-nav-tab-title>Required Cookies</span> </button></li><li class="menu-item-off menu-item-third_party_cookies"> <button data-href=#third_party_cookies class=moove-gdpr-tab-nav aria-label="Functional Cookies"> <span class=gdpr-svg-icon> <svg class="icon icon-3rd-party" viewBox="0 0 26 32"> <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill=currentColor></path> </svg> </span> <span class=gdpr-nav-tab-title>Functional Cookies</span> </button></li><li class="menu-item-advanced-cookies menu-item-off"> <button data-href=#advanced-cookies class=moove-gdpr-tab-nav aria-label="Advertising Cookies"> <span class=gdpr-svg-icon> <svg viewBox="0 0 512 512" xmlns=http://www.w3.org/2000/svg> <g data-name=1> <path d=M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z fill=currentColor /> <path d=M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z fill=currentColor /> </g> </svg> </span> <span class=gdpr-nav-tab-title>Advertising Cookies</span> </button></li></ul></div><div class=moove-gdpr-modal-right-content><div class=moove-gdpr-modal-title><div> <span class=tab-title>Privacy Overview</span></div><div class=moove-gdpr-company-logo-holder> <img src=https://thethirdpole.net/content/uploads/2020/10/ThirdPoleLogo.svg alt="The Third Pole" title="The Third Pole"     class=img-responsive></div></div><div class=main-modal-content><div class=moove-gdpr-tab-content><div id=privacy_overview class=moove-gdpr-tab-main><div class=moove-gdpr-tab-main-content><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser. It allows us to recognise you when you return to our website and helps us to understand which sections of the website you find most useful.</p></div></div><div id=strict-necessary-cookies class=moove-gdpr-tab-main > <span class=tab-title>Required Cookies</span><div class=moove-gdpr-tab-main-content><p>Required Cookies should be enabled at all times so that we can save your preferences for cookie settings.</p><p><strong>The Third Pole</strong> - The Third Pole is is a multilingual platform dedicated to promoting information and discussion about the Himalayan watershed and the rivers that originate there. Read our <a href=https://www.thethirdpole.net/en/privacy/ >privacy policy</a>.</p><p><strong>Cloudflare</strong> - Cloudflare is a service used for the purposes of increasing the security and performance of web sites and services. Read Cloudflare's <a href=https://www.cloudflare.com/privacypolicy/ >privacy policy</a> and <a href=https://www.cloudflare.com/website-terms/ >terms of service</a>.</p><hr><p>&nbsp;</p><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p><div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected"><div class=gdpr-cc-form-wrap><div class=gdpr-cc-form-fieldset> <label class=cookie-switch for=moove_gdpr_strict_cookies> <span class=gdpr-sr-only>Enable or Disable Cookies</span> <input type=checkbox aria-label="Required Cookies" disabled checked=checked  value=check name=moove_gdpr_strict_cookies id=moove_gdpr_strict_cookies> <span class="cookie-slider cookie-round" data-text-enable=Enabled data-text-disabled=Disabled></span> </label></div></div></div></div></div><div id=third_party_cookies class=moove-gdpr-tab-main > <span class=tab-title>Functional Cookies</span><div class=moove-gdpr-tab-main-content><p>The Third Pole uses several functional cookies to collect anonymous information such as the number of site visitors and the most popular pages. Keeping these cookies enabled helps us to improve our website.</p><p><strong>Google Analytics</strong> - The Google Analytics cookies are used to gather anonymous information about how you use our websites. We use this information to improve our sites and report on the reach of our content. Read Google's <a href=https://policies.google.com/privacy>privacy policy</a> and <a href=https://policies.google.com/terms>terms of service</a>.</p><hr><p>&nbsp;</p><div class=moove-gdpr-status-bar><div class=gdpr-cc-form-wrap><div class=gdpr-cc-form-fieldset> <label class=cookie-switch for=moove_gdpr_performance_cookies> <span class=gdpr-sr-only>Enable or Disable Cookies</span> <input type=checkbox aria-label="Functional Cookies" value=check name=moove_gdpr_performance_cookies id=moove_gdpr_performance_cookies> <span class="cookie-slider cookie-round" data-text-enable=Enabled data-text-disabled=Disabled></span> </label></div></div></div><div class=moove-gdpr-strict-secondary-warning-message style="margin-top: 10px; display: none;"><p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p></div></div></div><div id=advanced-cookies class=moove-gdpr-tab-main > <span class=tab-title>Advertising Cookies</span><div class=moove-gdpr-tab-main-content><p>This website uses the following additional cookies:</p><p><strong>Google Inc.</strong> - Google operates Google Ads, Display &amp; Video 360, and Google Ad Manager. These services allow advertisers to plan, execute and analyze marketing programs with greater ease and efficiency, while enabling publishers to maximize their returns from online advertising. Note that you may see cookies placed by Google for advertising, including the opt out cookie, under the Google.com or DoubleClick.net domains.</p><p><strong>Twitter</strong> - Twitter is a real-time information network that connects you to the latest stories, ideas, opinions and news about what you find interesting. Simply find the accounts you find compelling and follow the conversations.</p><p><strong>Facebook Inc. </strong>- Facebook is an online social networking service. China Dialogue aims to help guide our readers to content that they are interested in, so they can continue to read more of what they enjoy. If you are a social media user, then we are able to do this through a pixel provided by Facebook, which allows Facebook to place cookies on your web browser. For example, when a Facebook user returns to Facebook from our site, Facebook can identify them as part of a group of China Dialogue readers, and deliver them marketing messages from us, i.e. more of our content on biodiversity. Data that can be obtained through this is limited to the URL of the pages that have been visited and the limited information a browser might pass on, such as its IP address. In addition to the cookie controls that we mentioned above, if you are a Facebook user you can opt out by following <a href="https://www.facebook.com/help/fblite/287199741901674?helpref=faq_content">this link</a>.</p><p><strong>Linkedin</strong> - LinkedIn is a business- and employment-oriented social networking service that operates via websites and mobile apps.</p><div class=moove-gdpr-status-bar><div class=gdpr-cc-form-wrap><div class=gdpr-cc-form-fieldset> <label class=cookie-switch for=moove_gdpr_advanced_cookies> <span class=gdpr-sr-only>Enable or Disable Cookies</span> <input type=checkbox aria-label="Advertising Cookies" value=check name=moove_gdpr_advanced_cookies id=moove_gdpr_advanced_cookies> <span class="cookie-slider cookie-round" data-text-enable=Enabled data-text-disabled=Disabled></span> </label></div></div></div><div class=moove-gdpr-strict-secondary-warning-message style="margin-top: 10px; display: none;"><p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p></div></div></div></div></div><div class=moove-gdpr-modal-footer-content><div class=moove-gdpr-button-holder> <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Changes">Save Changes</button></div><div class=moove-gdpr-branding-cnt> <a href=https://wordpress.org/plugins/gdpr-cookie-compliance target=_blank rel="noopener noreferrer nofollow" class=moove-gdpr-branding>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div></div><div class=moove-clearfix></div></div></div></body></html>