<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<title>People rush back to the Sundarbans, untested |The Third Pole</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.thethirdpole.net/wp-content/themes/thirdpole/style.css" />
<link rel="pingback" href="https://www.thethirdpole.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.thethirdpole.net/wp-content/themes/jeo/img/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width,initial-scale=1" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thethirdpole.net/en/#website","url":"https://www.thethirdpole.net/en/","name":"The Third Pole","inLanguage":"en-US","description":"Understanding Asia&#039;s Water Crisis","potentialAction":{"@type":"SearchAction","target":"https://www.thethirdpole.net/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/#primaryimage","inLanguage":"en-US","url":"https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94.jpg","width":1020,"height":680},{"@type":"WebPage","@id":"https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/#webpage","url":"https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/","name":"People rush back to the Sundarbans, untested |","isPartOf":{"@id":"https://www.thethirdpole.net/en/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/#primaryimage"},"datePublished":"2020-03-31T07:00:15+00:00","dateModified":"2020-03-31T07:11:54+00:00","author":{"@id":"https://www.thethirdpole.net/en/#/schema/person/c5bd9198d7cd459ae123b4cbe1768ad5"}},{"@type":["Person"],"@id":"https://www.thethirdpole.net/en/#/schema/person/c5bd9198d7cd459ae123b4cbe1768ad5","name":"Omair Ahmad","image":{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7bc5510f1c49fb90c61bb320339d6cdd?s=96&d=mm&r=g","caption":"Omair Ahmad"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Feed" href="https://www.thethirdpole.net/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Comments Feed" href="https://www.thethirdpole.net/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; People rush back to the Sundarbans, untested Comments Feed" href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/feed/" />
<meta property="og:title" content="People rush back to the Sundarbans, untested" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" /><meta property="og:site_name" content="The Third Pole" /><meta property="og:description" content="Thousands of people from the Sundarbans who work all over India have returned home without being tested for Covid-19, posing a risk to their families and everyone around" /><meta property="og:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94.jpg" /> <meta name="twitter:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" />
<meta name="twitter:title" content="People rush back to the Sundarbans, untested" />
<meta name="twitter:description" content="Thousands of people from the Sundarbans who work all over India have returned home without being tested for Covid-19, posing a risk to their families and everyone around" />
<meta name="twitter:site" content="@third_pole" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thethirdpole.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thethirdpole.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-normalize-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-entypo-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/entypo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300italic%2C200%7CCrimson+Text%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-styles-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/default-skin/default-skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cartodb-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.css?ver=3.15.10' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='leaflet-ie-css'  href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/leaflet/leaflet.ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mapbox-js-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/jeo.css?ver=0.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/main.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/subscribe.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.js?ver=3.15.10'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_localization = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","ssl":"1","more_label":"More"};
var jeo_settings = {"mapbox_access_token":"pk.eyJ1IjoidGhldGhpcmRwb2xlIiwiYSI6ImNLSWVDcWsifQ.vVx5f1hjIvHBeSpaY3NUkQ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/jeo.js?ver=0.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_groups = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","more_label":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/groups.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_labels = {"search_placeholder":"Find a location","results_title":"Results","clear_search":"Close search","not_found":"Nothing found, try something else."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/geocode.js?ver=0.0.5'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/fullscreen.js?ver=0.0.7'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/filter-layers.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/ui.js?ver=0.0.9'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/hash.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.thethirdpole.net/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thethirdpole.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thethirdpole.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.thethirdpole.net/en/?p=32653' />
<link rel="alternate" type="application/json+oembed" href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2F2020%2F03%2F31%2Fpeople-rush-back-to-the-sundarbans-untested%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2F2020%2F03%2F31%2Fpeople-rush-back-to-the-sundarbans-untested%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32776207-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ne {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/ne.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<link hreflang="ne" href="https://www.thethirdpole.net/ne/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<link hreflang="hi" href="https://www.thethirdpole.net/hi/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<link hreflang="bn" href="https://www.thethirdpole.net/bn/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<link hreflang="ur" href="https://www.thethirdpole.net/ur/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<link hreflang="x-default" href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-32653 single-format-standard en-US">
<header id="masthead">
<div>
<div class="site-meta">
<h1 class="has-logo"> <a href="https://www.thethirdpole.net/en/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</h1> </div>
<div class="top-nav">
<form role="search" method="get" id="searchform" action="https://www.thethirdpole.net/en/">
<div>
<input type="text" name="s" id="s" placeholder="Search here..." value="" />
</div>
</form>
<nav id="socialnav">
<a href="https://www.facebook.com/thethirdpole" rel="external" title="Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/third_pole" rel="external" title="Twitter" class="icon icon-twitter"></a>
</nav>
<nav id="langnav">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</nav>
</div>
</div>
<div>
<nav id="mastnav">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-15936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/en/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-16002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li id="menu-item-20564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
</ul>
</li>
<li id="menu-item-15468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li id="menu-item-15629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li id="menu-item-15628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li id="menu-item-15625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li id="menu-item-15623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li id="menu-item-15613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-15444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li id="menu-item-15817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li id="menu-item-15816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li id="menu-item-15815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li id="menu-item-19409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/en/koshi-basin/">Koshi</a></li>
<li id="menu-item-15814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li id="menu-item-15836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul>
</li>
<li id="menu-item-15443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li id="menu-item-15818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li id="menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li id="menu-item-15782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li id="menu-item-15754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li id="menu-item-15753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
</ul>
</li>
<li id="menu-item-19063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a>
<ul class="sub-menu">
<li id="menu-item-18109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="menu-item-15835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15835"><a href="https://www.thethirdpole.net/en/interactive-maps/">Maps &amp; Data</a>
<ul class="sub-menu">
<li id="menu-item-18119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18119"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li id="menu-item-15704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15704"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li id="menu-item-15445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15445"><a href="http://data.thethirdpole.net">Third Pole Data</a></li>
</ul>
</li>
<li class="share"><a href="https://www.thethirdpole.net/en/share/">Share a map</a></li><li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> </nav>
</div>
</header>
<div id="subscribe-bar" class="hidden">
<div id="subscribe-content">
Sign up for updates from The Third Pole
</div>
<div id="subscribe-form">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585708352" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
</div>
<div class="mobile-header" style="display:none;">
<span class="logo with-image"> <a href="https://www.thethirdpole.net/en/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</span> <nav id="mobile-nav">
<a href="javascript:void(0);" class="icon toggle-nav icon-menu"></a>
<div class="mobile-nav-content">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/en/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/en/koshi-basin/">Koshi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15835"><a href="https://www.thethirdpole.net/en/interactive-maps/">Maps &amp; Data</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18119"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15704"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15445"><a href="http://data.thethirdpole.net">Third Pole Data</a></li>
</ul>
</li>
<li class="share"><a href="https://www.thethirdpole.net/en/share/">Share a map</a></li><li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> <p class="label">Select your language</p>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/03/31/people-rush-back-to-the-sundarbans-untested/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</nav>
</div>
<article id="primary" class="content-area" role="main">
<header class="page-header">
<h1>People rush back to the Sundarbans, untested</h1>
<div class="subhead">
<p>Thousands of people from the Sundarbans who work all over India have returned home without being tested for Covid-19, posing a risk to their families and everyone around</p>
</div>
<div class="kicker">
<div class="kicker-image-container" style="width:1020px;"><img width="1020" height="680" src="https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94.jpg" class="attachment-kicker size-kicker wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94-300x200.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94-768x512.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2020/03/GJEG94-272x182.jpg 272w" sizes="(max-width: 1020px) 100vw, 1020px" /><div class="image-caption"><p>Locals travel home on a wooden boat in the Sundarbans National Park, West Bengal [image: Alamy]</p>
</div></div> </div>
<div class="post-meta">
<div class="byline">
<p>Jayanta Basu, March 31, 2020</p>
</div>
<div class="terms">
<div class="newsroom-tax-terms">
<div class="tax-category tax-item">
<p>Categories:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/category/articles/">Articles</a></li>
</ul>
</div>
<div class="tax-region tax-item">
 <p>Regions:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/region/india/">India</a></li>
</ul>
</div>
<div class="tax-topic tax-item">
<p>Topics:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/topic/climate-change/">Climate Change</a></li>
<li><a href="https://www.thethirdpole.net/en/topic/disasters/">Disasters</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div class="content-container">
<aside id="share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<section class="content">
<p>Climate change forced them out, Covid-19 has brought them back. Since mid-March, as the pandemic started to assume dangerous proportions in India, thousands of migrant workers have rushed back to their homes in the Sundarbans – the world’s largest mangrove forest that straddles the Bay of Bengal coast of Bangladesh and India.</p>
<p>Largely unchecked for the Coronavirus as they returned, this panic movement has placed nearly five million residents in the Indian part of the Sundarbans at risk of infection, not to talk about the areas around, including megapolis Kolkata.</p>
<p>Bureaucrats and NGOs working in the Sundarbans estimate that 250,000-300,000 people with homes there work elsewhere in India, with a large proportion working in Kerala and Maharashtra, the two states showing the highest number of Covid-19 infections in India now. Their families stayed back, mostly dependent on remittances.</p>
<p>With India under lockdown, all means of earning closed and fearful of catching the infection, between a third and a half of these migrant workers have rushed home, the bureaucrats and NGOs estimate. Some of those still stuck at their erstwhile places of work due to the nationwide passenger transport shutdown are holding demonstrations to be allowed to go home – photographs from such a demonstration at a railway station in Kerala show the rule to maintain physical distance to avoid infection is being ignored.</p>
<p>Those who have reached their homes in the Sundarbans consider themselves lucky, and just shrug when asked if asked if they are quarantining themselves at home. “How will it help?” asks Hossain Sarkar, a resident of Mousuni island at the southern edge of the Sundarbans, facing the Bay of Bengal. “We live in a one-room hut. There’s no water at home, nor a toilet. Even if I stay at home, my wife and children can get infected, in case I’m carrying the virus. They have to go out to fetch water from the neighbourhood tubewell. All of us have to go out for the toilet. I’m wearing a mask when I go out, there’s nothing more we can do. Anyway, I’m feeling quite well. I don’t have a cold or anything like that.” Sarkar used to be a waiter in a Mumbai restaurant. He left as soon as he could and reached home just a day before the lockdown.</p>
<p>See: <a href="https://www.thethirdpole.net/en/2020/03/25/social-distancing-a-cruel-joke-on-many/">Coronavirus: social distancing a cruel joke for slum dwellers in Himalayan cities</a></p>
<p>See: <a href="https://www.thethirdpole.net/en/2020/03/23/you-cannot-wash-your-hands-if-there-is-no-water/">Handwashing in water-stressed countries major challenge in fight against Covid-19</a></p>
<p><strong>Long march across India</strong></p>
<p>Sharukh Khan, another resident of Mousuni, who has been working as a mason in Kerala, told <a href="https://www.thethirdpole.net/en/">thethirdpole.net</a> over phone, “Everything happened so quickly. As the Coronavirus started to spread in Kerala, around mid-March all work stopped and the contractor asked our group of about 200 labourers from Mousuni, Sagar and other areas of the Sundarbans to return home immediately. We had to vacate our rooms within hours, were forced to change three trains, we took a bus in between and finally crossed the Hooghly (the main western distributary of the Ganga) from Haldia to reach home. The journey was a three-day torment.”</p>
<p>Asked if he had gone through any check anywhere for Covid-19 infection, Khan replied, “A few of us went to the hospital where doctors checked us.” That was in Haldia, when they got off the train, and before boarding a ferry to cross the Hooghly. “The doctors gave medicines to those who had slight fever or cough. That was it.”</p>
<p>Did everybody get themselves checked? “Some people rushed for the ferry immediately after getting down from the train and may not have gone to the hospital.” Is he staying in home quarantine? There was a pause before Khan replied, “Yes, just going out a few times in the day to buy a few things from neighbourhood shops.”</p>
<p>In another part of the Sundarbans, Nemai Mondal returned to his Gosaba home from Maharashtra just before March 22, the day there was a voluntary lockdown all over India at the request of prime Minister Narendra Modi. The West Bengal government announced an official lockdown the next afternoon.</p>
<p>Mondal admitted that he had not gone through any check-up anywhere. “We came in a very big group and none of us was checked. Neither was there was any system for check-up at Santragachhi station where we disembarked, nor did anybody tell us to get checked.” Mondal has been working in various places in Maharashtra – right across the breadth of India – since the 2009 Cyclone Aila impoverished many residents of the Sundarbans.</p>
<p>Over 3,000 migrant workers returned to various villages in the Gosaba area in the wake of the Covid-19 outbreak; almost none had a check-up, said Animesh Mondal, a local NGO worker. “There is hardly any facility here – only two small hospitals within 300 square kilometres, and those hardly ever have doctors.”</p>
<p><strong>Little information</strong></p>
<p>“With the lockdown, it now gets even more difficult to know about the details of the people who have come back and we all fear that there may be large scale infection spread in the area if even a small proportion of people coming back carry the virus,” said Anil Mistry, who heads an NGO based in Bali island in the Sundarbans.</p>
<p>“The situation is almost the same in all parts of the Sundarbans with the marginal exception of Sagar island, where the administration has been more active in monitoring the returning workers,” Subhas Acharya, a Sundarbans resident and a former official in West Bengal government. “Sagar island has relatively better health facilities. The only silver lining is that in some areas residents are forcing the migrants to get themselves checked.”</p>
<p>“At a conservative estimate, around 30% of the families living in the Sundarbans have at least one member working outside West Bengal, which means 250,000-300,000 migrant workers,” said Tuhin Ghosh of the Department of Oceanographic Studies in Jadavpur University. He recently anchored an international project on migration out of the Sundarbans.</p>
<p>Ghosh dismissed the official figure of the number of people who had returned to the Sundarbans. “The actual figure must be many times more than those who have been officially recorded.” He had earlier proposed that everyone migrating out of the Sundarbans be listed by their village panchayats. “Surveillance would have been easier if we had that list.”</p>
<p><strong>Fearful administration</strong></p>
<p>Local administrators and politicians claim they are doing “enough” to stop the dreaded virus from spreading among the people who live in the Sundarbans. P. Ulaganathan, district magistrate of South 24 Parganas which oversees a large part of the Sundarbans, told <a href="https://www.thethirdpole.net/en/">thethirdpole.net</a>, “We have made arrangements for the migrants to get checked before they go back to their homes in Sagar. Our front line health workers like ICDS (Integrated Child Development Scheme) and Asha are also on their toes.” Asked by this reporter to react to different reports coming from Gosaba and Namkhana areas, Ulaganathan promised to look into them.</p>
<p>“We are trying our best and so far in Sagar about 3,100 people have been checked in the (local) hospital,” said Bankim Hazra, who represents the constituency in the West Bengal state assembly. “Around 1,500 people were checked in Namkhana,” said member of the legislative assembly (MLA) from Patharpratima, Samir Jana, while admitting that it was getting difficult to manage the large number of people coming back. “Even today (March 29), hundreds have come back in lorries and matadors (vans).”</p>
<p>Gosaba MLA Jayanta Naskar admitted that not many of the returnees had been tested. “We have asked them to report if any symptom manifests.”</p>
<p>All three MLAs are from the Trinamool Congress which is in power in West Bengal. Opposition politician Subhas Naskar, a minister when the Left Front had been in power in the state, said, “There is a definite fear of spread,” among local administrators, but the immediate need to rescue thousands of stranded people is getting more attention.</p>
<p><strong>Experts hope for the best</strong></p>
<p>Public health experts are hoping that these workers had left before the Covid-19 outbreak had reached the critical third stage of community spread, where researchers can no longer pinpoint the source of the infection. The Indian Council of Medical Research has been repeatedly claiming that the pandemic has not reached the third stage in India yet.</p>
<p>“There is a definite risk, especially since so many people came back through so many modes of travel,” all packed together. “However most of these people left the critical areas when the Covid-19 spread was in the first and second stage, when persons coming from affected countries and their immediate associates were found infected. These migrant labourers may not have got close enough to those people to get infected,” said Arunabha Majumdar, former professor at the All India Institute of Hygiene &amp; Public Health.</p>
<p>However, Majumdar emphasised the need for active surveillance to identify any Covid-19 patient, maintenance of home quarantine, physical distancing, and proper hand washing and sanitation in the area.</p>
<p>“Now the only option is to undertake active surveillance to locate anybody showing a symptom. They should be immediately isolated,” said physician Arup Haldar.</p>
<p>Migration out of the Sundarbans really took off after the devastation wrought by Cyclone Aila. It has increased over the last decade as both long-term and sudden impacts of climate change get worse. Hossain Sarkar, “It feels good to be home, but what am I going to do? We don’t have our family farm any more, it has gone underwater as the sea has come close to our neighbourhood. There are no jobs here. I shall go to Mumbai again, as soon as this epidemic gets over.”</p>
<aside id="bottom-share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<div class='yarpp-related'>
<h3>Related Posts</h3>
<div class="newsroom-square-posts">
<ul class="square-posts-posts">
<li class="square-posts-item ">
<article id="related-post-19866">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2016/08/16/brahmaputra-leaves-a-desert-behind/" title="Brahmaputra leaves a desert behind"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2015/10/Assam-floods-ii-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2015/10/Assam-floods-ii-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2015/10/Assam-floods-ii-150x150.jpg 150w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2016/08/16/brahmaputra-leaves-a-desert-behind/" title="Brahmaputra leaves a desert behind">Brahmaputra leaves a desert behind</a></h2>
<p class="date">August 16, 2016</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-20354">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2016/10/07/climate-change-and-earthquake-link-needs-more-study/" title="Climate change and earthquake link needs more study"><img width="87" height="58" src="https://www.thethirdpole.net/wp-content/uploads/2016/10/earthquake-clark-wang.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2016/10/07/climate-change-and-earthquake-link-needs-more-study/" title="Climate change and earthquake link needs more study">Climate change and earthquake link needs more study</a></h2>
<p class="date">October 07, 2016</p>
</div>
</article>
</li>
</ul>
</div>
</div>
<div id="comments" class="comments-area row">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/2020/03/31/people-rush-back-to-the-sundarbans-untested/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.thethirdpole.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="276b656da8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div> </section>
</div>
<aside id="sidebar">
<ul class="widgets">
</ul>
</aside>
</article>
<footer id="colophon">
<div class="footer-content">
<nav id="footer-nav">
<div class="menu"><ul>
<li class="page_item page-item-15491"><a href="https://www.thethirdpole.net/en/about/">About</a></li>
<li class="page_item page-item-15786"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li class="page_item page-item-20562"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
<li class="page_item page-item-15742"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li class="page_item page-item-15763"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li class="page_item page-item-15615"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li class="page_item page-item-15788"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li class="page_item page-item-24357"><a href="https://www.thethirdpole.net/en/cookies-notice/">China Dialogue Trust Cookies Notice</a></li>
<li class="page_item page-item-15758"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li class="page_item page-item-15626"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li class="page_item page-item-16524"><a href="https://www.thethirdpole.net/en/cop-21-paris-climate-conference/">COP 21: Paris climate conference</a></li>
<li class="page_item page-item-15577"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li class="page_item page-item-15654"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a></li>
<li class="page_item page-item-26512"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="page_item page-item-21499"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="page_item page-item-15791"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li class="page_item page-item-8"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li class="page_item page-item-15694"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li class="page_item page-item-15796"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li class="page_item page-item-15832"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li class="page_item page-item-17058"><a href="https://www.thethirdpole.net/en/latest-posts/">Latest Posts</a></li>
<li class="page_item page-item-137"><a href="https://www.thethirdpole.net/en/maps/">Maps</a></li>
<li class="page_item page-item-15795"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li class="page_item page-item-14898"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li class="page_item page-item-15773"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li class="page_item page-item-15744"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li class="page_item page-item-15665"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li class="page_item page-item-15746"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
<li class="page_item page-item-24100"><a href="https://www.thethirdpole.net/en/privacy-notice/">Privacy Notice</a></li>
<li class="page_item page-item-15620"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li class="page_item page-item-16814"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li class="page_item page-item-25323"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Special focus: Women and climate change</a></li>
<li class="page_item page-item-19199"><a href="https://www.thethirdpole.net/en/koshi-basin/">The Koshi River: a journey down the lifeline of Nepal</a></li>
<li class="page_item page-item-15607"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
<li class="page_item page-item-15827"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li class="page_item page-item-15830"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul></div>
</nav>
<ul id="footer-sidebar">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">License</h2><div class="textwidget custom-html-widget"><p>
Unless otherwise stated, this work is under Creative Commons' <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/uk/" target="_blank" rel="noopener noreferrer">Attribution-NonCommercial-NoDerivs 2.0 England &amp; Wales License</a>.
</p>
<img src="https://licensebuttons.net/l/by-nc-nd/2.0/uk/88x31.png" alt="" width="88" height="31" /></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Partners</h2><div class="textwidget custom-html-widget"><img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/chinadialogue-Logo-NEW-175x51.jpg" alt="" width="175" height="51" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/EJN-square-300x232.jpg" alt="" width="300" height="232" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/ICD-High-Res-Logo-300x33.jpg" alt="" width="300" height="33" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2016/03/site-logo.png" alt="" width="141" height="112" /></div></li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585708352" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></li>
</ul>
<div class="credits">
<p>This website is built on <a href="https://wordpress.org" target="_blank" rel="external">WordPress</a> using the <a href="https://github.com/infoamazonia/newsroom/" target="_blank" rel="external">JEO Newsroom</a> theme</p>
</div>
</div>
</footer>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1659238897671280";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/css/classic-min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/range-slider.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/d3js/4.13.0/d3.min.js?ver=4.13.0'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_markers = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","query":{"page":0,"year":2020,"monthnum":3,"day":31,"name":"people-rush-back-to-the-sundarbans-untested","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":1,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":["post"],"posts_per_page":200,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","post_status":"publish"},"markerextent":"1","markerextent_defaultzoom":"","enable_clustering":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/markers.js?ver=0.2.19'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/jquery.mousewheel.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/jQAllRangeSliders-withRuler-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/moment.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/range-slider.js?ver=0.1.3'></script>
</body>
</html>
