<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<title>China-Pakistan bonhomie in the time of Coronavirus |The Third Pole</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.thethirdpole.net/wp-content/themes/thirdpole/style.css" />
<link rel="pingback" href="https://www.thethirdpole.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.thethirdpole.net/wp-content/themes/jeo/img/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width,initial-scale=1" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thethirdpole.net/en/#website","url":"https://www.thethirdpole.net/en/","name":"The Third Pole","inLanguage":"en-US","description":"Understanding Asia&#039;s Water Crisis","potentialAction":{"@type":"SearchAction","target":"https://www.thethirdpole.net/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/#primaryimage","inLanguage":"en-US","url":"https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7.jpg","width":1020,"height":680},{"@type":"WebPage","@id":"https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/#webpage","url":"https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/","name":"China-Pakistan bonhomie in the time of Coronavirus |","isPartOf":{"@id":"https://www.thethirdpole.net/en/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/#primaryimage"},"datePublished":"2020-03-30T07:00:02+00:00","dateModified":"2020-03-30T07:10:27+00:00","author":{"@id":"https://www.thethirdpole.net/en/#/schema/person/c5bd9198d7cd459ae123b4cbe1768ad5"}},{"@type":["Person"],"@id":"https://www.thethirdpole.net/en/#/schema/person/c5bd9198d7cd459ae123b4cbe1768ad5","name":"Omair Ahmad","image":{"@type":"ImageObject","@id":"https://www.thethirdpole.net/en/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7bc5510f1c49fb90c61bb320339d6cdd?s=96&d=mm&r=g","caption":"Omair Ahmad"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Feed" href="https://www.thethirdpole.net/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Comments Feed" href="https://www.thethirdpole.net/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; China-Pakistan bonhomie in the time of Coronavirus Comments Feed" href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/feed/" />
<meta property="og:title" content="China-Pakistan bonhomie in the time of Coronavirus" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" /><meta property="og:site_name" content="The Third Pole" /><meta property="og:description" content="China sends vital medical supplies to Pakistan as both governments emphasise their alliance, but experts say Pakistani authorities must step up and work on better strategies" /><meta property="og:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7.jpg" /> <meta name="twitter:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" />
<meta name="twitter:title" content="China-Pakistan bonhomie in the time of Coronavirus" />
<meta name="twitter:description" content="China sends vital medical supplies to Pakistan as both governments emphasise their alliance, but experts say Pakistani authorities must step up and work on better strategies" />
<meta name="twitter:site" content="@third_pole" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thethirdpole.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thethirdpole.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-normalize-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-entypo-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/entypo.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300italic%2C200%7CCrimson+Text%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-styles-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/default-skin/default-skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cartodb-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.css?ver=3.15.10' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='leaflet-ie-css'  href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/leaflet/leaflet.ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mapbox-js-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/jeo.css?ver=0.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/main.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/subscribe.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.js?ver=3.15.10'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_localization = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","ssl":"1","more_label":"More"};
var jeo_settings = {"mapbox_access_token":"pk.eyJ1IjoidGhldGhpcmRwb2xlIiwiYSI6ImNLSWVDcWsifQ.vVx5f1hjIvHBeSpaY3NUkQ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/jeo.js?ver=0.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_groups = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","more_label":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/groups.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_labels = {"search_placeholder":"Find a location","results_title":"Results","clear_search":"Close search","not_found":"Nothing found, try something else."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/geocode.js?ver=0.0.5'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/fullscreen.js?ver=0.0.7'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/filter-layers.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/ui.js?ver=0.0.9'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/hash.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.thethirdpole.net/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thethirdpole.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thethirdpole.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.thethirdpole.net/en/?p=32635' />
<link rel="alternate" type="application/json+oembed" href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2F2020%2F03%2F30%2Fchina-pakistan-bonhomie-in-the-time-of-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thethirdpole.net/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2Fen%2F2020%2F03%2F30%2Fchina-pakistan-bonhomie-in-the-time-of-coronavirus%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32776207-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ne {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/ne.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<link hreflang="ne" href="https://www.thethirdpole.net/ne/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<link hreflang="hi" href="https://www.thethirdpole.net/hi/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<link hreflang="bn" href="https://www.thethirdpole.net/bn/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<link hreflang="ur" href="https://www.thethirdpole.net/ur/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<link hreflang="x-default" href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-32635 single-format-standard en-US">
<header id="masthead">
<div>
<div class="site-meta">
<h1 class="has-logo"> <a href="https://www.thethirdpole.net/en/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</h1> </div>
<div class="top-nav">
<form role="search" method="get" id="searchform" action="https://www.thethirdpole.net/en/">
<div>
<input type="text" name="s" id="s" placeholder="Search here..." value="" />
</div>
</form>
<nav id="socialnav">
<a href="https://www.facebook.com/thethirdpole" rel="external" title="Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/third_pole" rel="external" title="Twitter" class="icon icon-twitter"></a>
</nav>
<nav id="langnav">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</nav>
</div>
</div>
<div>
<nav id="mastnav">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-15936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/en/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-16002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li id="menu-item-20564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
</ul>
</li>
<li id="menu-item-15468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li id="menu-item-15629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li id="menu-item-15628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li id="menu-item-15625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li id="menu-item-15623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li id="menu-item-15613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-15444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li id="menu-item-15817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li id="menu-item-15816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li id="menu-item-15815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li id="menu-item-19409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/en/koshi-basin/">Koshi</a></li>
<li id="menu-item-15814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li id="menu-item-15836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul>
</li>
<li id="menu-item-15443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li id="menu-item-15818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li id="menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li id="menu-item-15782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li id="menu-item-15754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li id="menu-item-15753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
</ul>
</li>
<li id="menu-item-19063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a>
<ul class="sub-menu">
<li id="menu-item-18109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="menu-item-15835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15835"><a href="https://www.thethirdpole.net/en/interactive-maps/">Maps &amp; Data</a>
<ul class="sub-menu">
<li id="menu-item-18119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18119"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li id="menu-item-15704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15704"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li id="menu-item-15445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15445"><a href="http://data.thethirdpole.net">Third Pole Data</a></li>
</ul>
</li>
<li class="share"><a href="https://www.thethirdpole.net/en/share/">Share a map</a></li><li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> </nav>
</div>
</header>
<div id="subscribe-bar" class="hidden">
<div id="subscribe-content">
Sign up for updates from The Third Pole
</div>
<div id="subscribe-form">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585604814" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
</div>
<div class="mobile-header" style="display:none;">
<span class="logo with-image"> <a href="https://www.thethirdpole.net/en/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</span> <nav id="mobile-nav">
<a href="javascript:void(0);" class="icon toggle-nav icon-menu"></a>
<div class="mobile-nav-content">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/en/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/en/koshi-basin/">Koshi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15835"><a href="https://www.thethirdpole.net/en/interactive-maps/">Maps &amp; Data</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18119"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15704"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15445"><a href="http://data.thethirdpole.net">Third Pole Data</a></li>
</ul>
</li>
<li class="share"><a href="https://www.thethirdpole.net/en/share/">Share a map</a></li><li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> <p class="label">Select your language</p>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</nav>
</div>
<article id="primary" class="content-area" role="main">
<header class="page-header">
<h1>China-Pakistan bonhomie in the time of Coronavirus</h1>
<div class="subhead">
<p>China sends vital medical supplies to Pakistan as both governments emphasise their alliance, but experts say Pakistani authorities must step up and work on better strategies</p>
</div>
<div class="kicker">
<div class="kicker-image-container" style="width:1020px;"><img width="1020" height="680" src="https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7.jpg" class="attachment-kicker size-kicker wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7-300x200.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7-768x512.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2020/03/2B7XRG7-272x182.jpg 272w" sizes="(max-width: 1020px) 100vw, 1020px" /><div class="image-caption"><p>Demand for medical supplies is at an all time high, and China is a major supplier [image: Alamy]</p>
</div></div> </div>
<div class="post-meta">
<div class="byline">
<p>Zofeen T. Ebrahim, March 30, 2020</p>
</div>
<div class="terms">
<div class="newsroom-tax-terms">
 <div class="tax-category tax-item">
<p>Categories:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/category/articles/">Articles</a></li>
</ul>
</div>
<div class="tax-post_tag tax-item">
<p>Tags:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/tag/covid-19/">Covid-19</a></li>
</ul>
</div>
<div class="tax-region tax-item">
<p>Regions:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/region/china/">China</a></li>
<li><a href="https://www.thethirdpole.net/en/region/pakistan/">Pakistan</a></li>
</ul>
</div>
<div class="tax-topic tax-item">
<p>Topics:</p>
<ul>
<li><a href="https://www.thethirdpole.net/en/topic/disasters/">Disasters</a></li>
<li><a href="https://www.thethirdpole.net/en/topic/regional-cooperation/">Regional Cooperation</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div class="content-container">
<aside id="share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<section class="content">
<p>Just a few days after Pakistan president Arif Alvi&#8217;s <a href="https://www.thenews.com.pk/print/630401-president-arif-alvi-arrives-in-beijing-on-two-day-visit-to-china">visit</a> to China, where he shook hands with Xi Jinping in this time of physical distancing, the Chinese government has sent medical supplies that have already <a href="https://www.dawn.com/news/1543758/sindh-gets-chinese-donation-of-500000-face-masks-to-fight-coronavirus">arrived in Karachi</a>. The planeload of supplies included the most sought-after item in several countries today: 500,000 face masks, including 50,000 N-95 masks, donated to the provincial government of Sindh by China.</p>
<p>President Alvi’s visit, the first by any country head to Beijing after the Covid-19 outbreak, was seen by diplomacy experts as an expression of Pakistan&#8217;s solidarity at a difficult time for China.</p>
<p>&#8220;Pakistan was one of the few countries [which decided] <a href="https://www.nbcnews.com/news/world/coronavirus-spreads-around-world-wuhan-international-students-feel-trapped-n1151316">not to get</a> its nationals out of China,&#8221; said Michael Kugelman, senior associate for South Asia at the Washington DC-based Woodrow Wilson Centre. He added that in all likelihood, it wanted to &#8220;telegraph a message of solidarity” which indicated that China was Pakistan&#8217;s “top ally”.</p>
<p>Mushahid Hussain, chairman of the Pakistani Senate&#8217;s standing committee on foreign affairs, told <a href="https://www.thethirdpole.net/">thethirdpole.net</a>, &#8220;We not only showed confidence in our friendship but this was a medically correct decision as there isn’t a single case in Pakistan of Covid-19 that came from China.&#8221;</p>
<p>The decision appears to have produced results. China is giving preferential treatment to Pakistan in the provision of urgently needed medical supplies. The medical equipment sent by China is on the wish-list of all doctors across the world today and in high demand in Pakistan. By the morning of March 30, there were <a href="http://covid.gov.pk/stats/pakistan">1,593</a> confirmed cases of coronavirus in the country.</p>
<p><div id="attachment_32638" style="width: 970px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-32638" class="size-full wp-image-32638" src="https://www.thethirdpole.net/wp-content/uploads/2020/03/Dr_Shobha_Luxmi_of_DUHS_in_a_PPE.jpg" alt="" width="960" height="1280" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/03/Dr_Shobha_Luxmi_of_DUHS_in_a_PPE.jpg 960w, https://www.thethirdpole.net/wp-content/uploads/2020/03/Dr_Shobha_Luxmi_of_DUHS_in_a_PPE-225x300.jpg 225w, https://www.thethirdpole.net/wp-content/uploads/2020/03/Dr_Shobha_Luxmi_of_DUHS_in_a_PPE-768x1024.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2020/03/Dr_Shobha_Luxmi_of_DUHS_in_a_PPE-600x800.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /><p id="caption-attachment-32638" class="wp-caption-text">&#8220;It feels very hot, restrictive and suffocating. You cannot go out, touch anything or go to toilet or even eat anything,&#8221; said Shobha Luxmi, a doctor at the Dow University of Health Sciences in Karachi [image courtesy: Shobha Luxmi]</p></div>In January, when that figure was zero, the shadow of the Coronavirus outbreak in China loomed heavy on Pakistan. A <a href="https://www.thethirdpole.net/en/2020/01/31/the-shadow-of-the-coronavirus-on-pakistan/">report</a> published by <a href="https://www.thethirdpole.net/">thethirdpole.net</a> at the end of January noted that the large movement of people enabled by the China-Pakistan Economic Corridor would be severely affected by the pandemic.</p>
<p>According to Aamir Jafarey of the biomedical ethics and culture centre at the <a href="http://www.siut.org/">Sindh Institute of Urology and Transplantation</a> (SIUT), Pakistan desperately needs personal protective equipment (PPE).  &#8220;[We need real PPE], not jugaad [improvised] ones that we are using in this country,&#8221; he said.</p>
<p><strong>Gap in supplies persists</strong></p>
<p>Infectious disease specialist Syed Faisal Mahmood at <a href="https://hospitals.aku.edu/Pages/default.aspx">Karachi&#8217;s Aga Khan University Hospital</a> is leading the medics from the front and said he  hoped the government had also put an order for the purchase of &#8216;<a href="https://www.google.com/imgres?imgurl=https://www.bd.com/assets/images/our-products/swab-specimen-collection/universal-vial-transport-system_RC_DS_CT_0816-0018.png&amp;imgrefurl=https://www.bd.com/en-us/offerings/capabilities/specimen-collection/swab-based-spec">viral transport media</a>&#8216; —  a system suitable for collection, transport, maintenance and long-term freeze storage of clinical specimens containing viruses. &#8220;Even if you have thousands of test kits, you can&#8217;t do the test if you can&#8217;t collect the samples,&#8221; he pointed out.</p>
<p>Ventilators are another major requirement. The province of Sindh, which has the highest number of confirmed Coronavirus cases in Pakistan, has 484 ventilators, of which 353 are working, 52 are out of order and 43 yet to be installed. While the chief minister has approved the purchase of 290 more, he acknowledged that at least 5,000 are needed.</p>
<p>But these purchases and donations failed to calm Aamir Jafarey. &#8220;Machines don&#8217;t save lives; doctors do and a dead doctor, or even a sick one, is of little help,&#8221; said the academic. &#8220;We can import thousands of ventilators but we don&#8217;t have trained personnel in Pakistan who can run all of these. We have to realise that these ventilators can&#8217;t just be plonked anywhere and hooked on to humans. The environment needs to be conducive for these machines which means intensive care units with the correct sort pressures and so on,&#8221; he said.</p>
<p>And that is where China can come to Pakistan&#8217;s aid, said Senator Hussain. Speaking to <a href="https://www.thethirdpole.net/">thethirdpole.net</a>, he said, &#8220;Right now, China has turned the tide on Covid-19 and is in a better position to help us in specific areas where Pakistan needs help — equipment and trained personnel.&#8221;</p>
<p>While the equipment has already arrived, Hussain said the pandemic is of such a proportion that the country&#8217;s own medical brigade would not be enough. &#8220;We would require a huge number of trained technicians and specialist personnel to do the testing on a mass scale as well as operate the ventilators. I hope China could help out in training the trainers.&#8221;</p>
<p><strong>China’s incentive</strong></p>
<p>Kugelman said China is going out of its way to demonstrate its willingness to help those in need around the world, with the added goal of strengthening its soft power. “It would make sense to dispatch medical staff to Pakistan, where they would receive a hero&#8217;s welcome,&#8221; he said.</p>
<p>According to him, there was also the geopolitical rationale to consider. China is a close ally of Pakistan, and Islamabad did <a href="https://www.chinadaily.com.cn/a/202002/10/WS5e410f7fa3101282172765de.html">send</a> a large numbers of supplies to its much wealthier and better-equipped friend when China was in the throes of the virus. There&#8217;s also the practical rationale: China appears to have turned the corner on curbing the virus at home, and it has the will and capacity to deliver relief to those now suffering.</p>
<p>However, he added that while China has the capacity to mass-produce supplies that have run out, it will be cautious and &#8220;won&#8217;t go overboard in its overseas assistance&#8221; as it may need to maintain an adequate stockpile of supplies in anticipation of a potential new wave of Covid-19 cases at home.</p>
<p><strong>China can&#8217;t do everything</strong></p>
<p>Despite the frantic buying and gifting, Jafarey points out that Pakistan lacks a central plan. &#8220;It&#8217;s generally each institution for itself.&#8221;</p>
<p>Roomi Aziz of <a href="https://p2impact.com/">P2Impact</a>, a think-tank working on health and related development priorities, said her wish-list of things from China includes advice and training. &#8220;[We need] technical advice on response planning, lockdown management, quarantine management, points of entry controls, exemplary contact tracing and use of technology in doing all this.&#8221;</p>
<p>Aziz highlighted that the problem is worsened by a lack of coordination between the federal and provincial governments of Pakistan,</p>
<p>Rather than rely solely on China, she said the government must adopt a multi-pronged approach to the crisis. This strategy should include support for the poorest of the poor, back-up of the health workforce and the mobilisation of local vendors and manufacturers to design equipment and supply critical gear for hospitals.</p>
<p>And while there is a lot of fund-raising going on privately for food and livelihood supplies as well as procurement of medical equipment, Aziz feels where the nation may feel helpless would be at &#8220;enhancing our system&#8217;s capacity to raise the bar while flattening the curve&#8221;.  She said local manufacturers need to step forward for the production of ventilators, critical care equipment and even PPEs.</p>
<p>At the same time, Pakistan is faced with a &#8220;gazillion non-health issues,&#8221; said Aziz, including the huge challenge of social protection of the vulnerable and ensuring that trade routes and supply chains remain intact.</p>
<p>The government is speedily clearing and approving budgets for education, health and social protection, said Aziz, but &#8220;due to a lot of other noise the vital bits of information get lost somewhere in between.&#8221;</p>
<aside id="bottom-share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<div class='yarpp-related'>
<h3>Related Posts</h3>
<div class="newsroom-square-posts">
<ul class="square-posts-posts">
<li class="square-posts-item ">
<article id="related-post-26580">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2019/01/14/can-bri-push-peace-in-south-asia/" title="Can BRI push peace in South Asia?"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2016/02/OBOR_map_EN-87x87.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2016/02/OBOR_map_EN-87x87.png 87w, https://www.thethirdpole.net/wp-content/uploads/2016/02/OBOR_map_EN-300x300.png 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2019/01/14/can-bri-push-peace-in-south-asia/" title="Can BRI push peace in South Asia?">Can BRI push peace in South Asia?</a></h2>
<p class="date">January 14, 2019</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-26814">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2019/02/12/water-dangers-loom-for-south-asia/" title="Water dangers loom for South Asia"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2017/11/A-view-of-receding-flood-waters-in-Srinagar-city-during-the-September-2014-flooding-Credit-Athar-Parvaiz-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2017/11/A-view-of-receding-flood-waters-in-Srinagar-city-during-the-September-2014-flooding-Credit-Athar-Parvaiz-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2017/11/A-view-of-receding-flood-waters-in-Srinagar-city-during-the-September-2014-flooding-Credit-Athar-Parvaiz-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2019/02/12/water-dangers-loom-for-south-asia/" title="Water dangers loom for South Asia">Water dangers loom for South Asia</a></h2>
<p class="date">February 12, 2019</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-20339">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2016/10/06/how-chinese-money-will-transform-pakistan/" title="How Chinese money will transform Pakistan"><img width="87" height="49" src="https://www.thethirdpole.net/wp-content/uploads/2016/10/Gwadar-port-by-Moign-Khwaja.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2016/10/06/how-chinese-money-will-transform-pakistan/" title="How Chinese money will transform Pakistan">How Chinese money will transform Pakistan</a></h2>
<p class="date">October 06, 2016</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-28505">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/en/2019/11/22/managing-glaciers-along-cpec-in-gilgit-baltistan/" title="Managing glaciers along CPEC in Gilgit-Baltistan"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1-300x295.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1-768x756.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1-813x800.jpg 813w, https://www.thethirdpole.net/wp-content/uploads/2019/11/IMG_20191120_174847-1.jpg 1020w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/en/2019/11/22/managing-glaciers-along-cpec-in-gilgit-baltistan/" title="Managing glaciers along CPEC in Gilgit-Baltistan">Managing glaciers along CPEC in Gilgit-Baltistan</a></h2>
<p class="date">November 22, 2019</p>
</div>
</article>
</li>
</ul>
</div>
</div>
<div id="comments" class="comments-area row">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/2020/03/30/china-pakistan-bonhomie-in-the-time-of-coronavirus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.thethirdpole.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4090d6c18b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div> </section>
</div>
<aside id="sidebar">
<ul class="widgets">
</ul>
</aside>
</article>
<footer id="colophon">
<div class="footer-content">
<nav id="footer-nav">
<div class="menu"><ul>
<li class="page_item page-item-15491"><a href="https://www.thethirdpole.net/en/about/">About</a></li>
<li class="page_item page-item-15786"><a href="https://www.thethirdpole.net/en/afghanistan/">Afghanistan</a></li>
<li class="page_item page-item-20562"><a href="https://www.thethirdpole.net/en/authors/">Authors</a></li>
<li class="page_item page-item-15742"><a href="https://www.thethirdpole.net/en/bangladesh/">Bangladesh</a></li>
<li class="page_item page-item-15763"><a href="https://www.thethirdpole.net/en/bhutan-2/">Bhutan</a></li>
<li class="page_item page-item-15615"><a href="https://www.thethirdpole.net/en/biodiversity/">Biodiversity</a></li>
<li class="page_item page-item-15788"><a href="https://www.thethirdpole.net/en/brahmaputra/">Brahmaputra</a></li>
<li class="page_item page-item-24357"><a href="https://www.thethirdpole.net/en/cookies-notice/">China Dialogue Trust Cookies Notice</a></li>
<li class="page_item page-item-15758"><a href="https://www.thethirdpole.net/en/china/">China</a></li>
<li class="page_item page-item-15626"><a href="https://www.thethirdpole.net/en/climate-change-2/">Climate Change</a></li>
<li class="page_item page-item-16524"><a href="https://www.thethirdpole.net/en/cop-21-paris-climate-conference/">COP 21: Paris climate conference</a></li>
<li class="page_item page-item-15577"><a href="https://www.thethirdpole.net/en/energy/">Energy</a></li>
<li class="page_item page-item-15654"><a href="https://www.thethirdpole.net/en/in-depth/">Explore</a></li>
<li class="page_item page-item-26512"><a href="https://www.thethirdpole.net/en/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="page_item page-item-21499"><a href="https://www.thethirdpole.net/en/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="page_item page-item-15791"><a href="https://www.thethirdpole.net/en/ganga/">Ganga</a></li>
<li class="page_item page-item-8"><a href="https://www.thethirdpole.net/en/">Home</a></li>
<li class="page_item page-item-15694"><a href="https://www.thethirdpole.net/en/india/">India</a></li>
<li class="page_item page-item-15796"><a href="https://www.thethirdpole.net/en/indus/">Indus</a></li>
<li class="page_item page-item-15832"><a href="https://www.thethirdpole.net/en/interactive-maps/">Interactive maps</a></li>
<li class="page_item page-item-17058"><a href="https://www.thethirdpole.net/en/latest-posts/">Latest Posts</a></li>
<li class="page_item page-item-137"><a href="https://www.thethirdpole.net/en/maps/">Maps</a></li>
<li class="page_item page-item-15795"><a href="https://www.thethirdpole.net/en/mekong/">Mekong</a></li>
<li class="page_item page-item-14898"><a href="https://www.thethirdpole.net/en/maps-2/">More Maps</a></li>
<li class="page_item page-item-15773"><a href="https://www.thethirdpole.net/en/myanmar/">Myanmar</a></li>
<li class="page_item page-item-15744"><a href="https://www.thethirdpole.net/en/nepal/">Nepal</a></li>
<li class="page_item page-item-15665"><a href="https://www.thethirdpole.net/en/our-team/">Our Team</a></li>
<li class="page_item page-item-15746"><a href="https://www.thethirdpole.net/en/pakistan/">Pakistan</a></li>
<li class="page_item page-item-24100"><a href="https://www.thethirdpole.net/en/privacy-notice/">Privacy Notice</a></li>
<li class="page_item page-item-15620"><a href="https://www.thethirdpole.net/en/regional-cooperation/">Regional Cooperation</a></li>
<li class="page_item page-item-16814"><a href="https://www.thethirdpole.net/en/reports/">Reports</a></li>
<li class="page_item page-item-25323"><a href="https://www.thethirdpole.net/en/special-focus-women-and-climate-change/">Special focus: Women and climate change</a></li>
<li class="page_item page-item-19199"><a href="https://www.thethirdpole.net/en/koshi-basin/">The Koshi River: a journey down the lifeline of Nepal</a></li>
<li class="page_item page-item-15607"><a href="https://www.thethirdpole.net/en/water/">Water</a></li>
<li class="page_item page-item-15827"><a href="https://www.thethirdpole.net/en/yangtze/">Yangtze</a></li>
<li class="page_item page-item-15830"><a href="https://www.thethirdpole.net/en/yellow/">Yellow</a></li>
</ul></div>
</nav>
<ul id="footer-sidebar">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">License</h2><div class="textwidget custom-html-widget"><p>
Unless otherwise stated, this work is under Creative Commons' <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/uk/" target="_blank" rel="noopener noreferrer">Attribution-NonCommercial-NoDerivs 2.0 England &amp; Wales License</a>.
</p>
<img src="https://licensebuttons.net/l/by-nc-nd/2.0/uk/88x31.png" alt="" width="88" height="31" /></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Partners</h2><div class="textwidget custom-html-widget"><img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/chinadialogue-Logo-NEW-175x51.jpg" alt="" width="175" height="51" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/EJN-square-300x232.jpg" alt="" width="300" height="232" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/ICD-High-Res-Logo-300x33.jpg" alt="" width="300" height="33" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2016/03/site-logo.png" alt="" width="141" height="112" /></div></li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585604814" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></li>
</ul>
<div class="credits">
<p>This website is built on <a href="https://wordpress.org" target="_blank" rel="external">WordPress</a> using the <a href="https://github.com/infoamazonia/newsroom/" target="_blank" rel="external">JEO Newsroom</a> theme</p>
</div>
</div>
</footer>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1659238897671280";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/css/classic-min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/range-slider.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/d3js/4.13.0/d3.min.js?ver=4.13.0'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_markers = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","query":{"page":0,"year":2020,"monthnum":3,"day":30,"name":"china-pakistan-bonhomie-in-the-time-of-coronavirus","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":1,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":["post"],"posts_per_page":200,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","post_status":"publish"},"markerextent":"1","markerextent_defaultzoom":"","enable_clustering":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/markers.js?ver=0.2.19'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/jquery.mousewheel.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/jQAllRangeSliders-withRuler-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/moment.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/range-slider.js?ver=0.1.3'></script>
</body>
</html>
