<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<title>Protecting 30% of the earth will bolster economy |The Third Pole</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.thethirdpole.net/wp-content/themes/thirdpole/style.css" />
<link rel="pingback" href="https://www.thethirdpole.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.thethirdpole.net/wp-content/themes/jeo/img/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width,initial-scale=1" />

<meta name="description" content="Global experts’ group says we shall gain five times what we spend" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thethirdpole.net/#website","url":"https://www.thethirdpole.net/","name":"The Third Pole","description":"Understanding Asia&#039;s Water Crisis","potentialAction":[{"@type":"SearchAction","target":"https://www.thethirdpole.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/#primaryimage","inLanguage":"en-US","url":"https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy.jpg","width":1020,"height":650,"caption":"The nature conservation sector is projected to grow 4-6% per year compared with less than 1% for agriculture, timber and fisheries. The protected forest in Kaziranga, Assam, India (pictured here), generates significant revenue and employment [image: Alamy]"},{"@type":"WebPage","@id":"https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/#webpage","url":"https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/","name":"[:en]Protecting 30% of the earth will bolster economy[:] |","isPartOf":{"@id":"https://www.thethirdpole.net/#website"},"primaryImageOfPage":{"@id":"https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/#primaryimage"},"datePublished":"2020-08-07T08:30:37+00:00","dateModified":"2020-08-07T03:53:01+00:00","author":{"@id":"https://www.thethirdpole.net/#/schema/person/7d957b2ffd70a7553d2743b26881205a"},"description":"Global experts\u2019 group says we shall gain five times what we spend","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/"]}]},{"@type":["Person"],"@id":"https://www.thethirdpole.net/#/schema/person/7d957b2ffd70a7553d2743b26881205a","name":"Joydeep Gupta","image":{"@type":"ImageObject","@id":"https://www.thethirdpole.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b8c5f3dafc23618b54ddf9db53ca3221?s=96&d=mm&r=g","caption":"Joydeep Gupta"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Feed" href="https://www.thethirdpole.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Comments Feed" href="https://www.thethirdpole.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Protecting 30% of the earth will bolster economy Comments Feed" href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/feed/" />
<meta property="og:title" content="Protecting 30% of the earth will bolster economy" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" /><meta property="og:site_name" content="The Third Pole" /><meta property="og:description" content="Global experts say we shall gain many times what we spend by 2030 and unleash huge business opportunities" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="484" /><meta property="og:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy.jpg" /> <meta name="twitter:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" />
<meta name="twitter:title" content="Protecting 30% of the earth will bolster economy" />
<meta name="twitter:description" content="Global experts say we shall gain many times what we spend by 2030 and unleash huge business opportunities" />
<meta name="twitter:site" content="@third_pole" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thethirdpole.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thethirdpole.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-normalize-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/normalize.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-entypo-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/entypo.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300italic%2C200%7CCrimson+Text%3A400%2C600%2C700&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-styles-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/default-skin/default-skin.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cartodb-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.css?ver=3.15.19' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='leaflet-ie-css'  href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/leaflet/leaflet.ie.css?ver=5.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mapbox-css-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox.js-bower-2.4.0/mapbox.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/jeo.css?ver=0.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/main.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/subscribe.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.jquery.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.js?ver=3.15.19'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox.js-bower-2.4.0/mapbox.standalone.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_localization = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","ssl":"1","more_label":"More"};
var jeo_settings = {"mapbox_access_token":"pk.eyJ1IjoidGhldGhpcmRwb2xlIiwiYSI6ImNLSWVDcWsifQ.vVx5f1hjIvHBeSpaY3NUkQ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/jeo.js?ver=0.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_groups = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","more_label":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/groups.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_labels = {"search_placeholder":"Find a location","results_title":"Results","clear_search":"Close search","not_found":"Nothing found, try something else."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/geocode.js?ver=0.0.5'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/fullscreen.js?ver=0.0.7'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/filter-layers.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/ui.js?ver=0.0.9'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/hash.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.thethirdpole.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thethirdpole.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thethirdpole.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.thethirdpole.net/?p=36558' />
<link rel="alternate" type="application/json+oembed" href="https://www.thethirdpole.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2F2020%2F08%2F07%2Fprotecting-30-of-the-earth-will-bolster-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thethirdpole.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2F2020%2F08%2F07%2Fprotecting-30-of-the-earth-will-bolster-economy%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32776207-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ne {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/ne.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://www.thethirdpole.net/en/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<link hreflang="ne" href="https://www.thethirdpole.net/ne/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<link hreflang="hi" href="https://www.thethirdpole.net/hi/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<link hreflang="bn" href="https://www.thethirdpole.net/bn/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<link hreflang="ur" href="https://www.thethirdpole.net/ur/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<link hreflang="x-default" href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-36558 single-format-standard en-US">
<header id="masthead">
<div>
<div class="site-meta">
<h1 class="has-logo"> <a href="https://www.thethirdpole.net/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</h1> </div>
<div class="top-nav">
<form role="search" method="get" id="searchform" action="https://www.thethirdpole.net/">
<div>
<input type="text" name="s" id="s" placeholder="Search here..." value="" />
</div>
</form>
<nav id="socialnav">
<a href="https://www.facebook.com/thethirdpole" rel="external" title="Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/third_pole" rel="external" title="Twitter" class="icon icon-twitter"></a>
</nav>
<nav id="langnav">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</nav>
</div>
</div>
<div>
<nav id="mastnav">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-15936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/">Home</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-16002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li id="menu-item-20564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
</ul>
</li>
<li id="menu-item-15468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li id="menu-item-15629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li id="menu-item-15628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li id="menu-item-15625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li id="menu-item-15623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li id="menu-item-15613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-15444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li id="menu-item-15817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li id="menu-item-15816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li id="menu-item-15815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li id="menu-item-19409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/koshi-basin/">Koshi</a></li>
<li id="menu-item-15814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li id="menu-item-15836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul>
</li>
<li id="menu-item-15443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li id="menu-item-15818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li id="menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li id="menu-item-15782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li id="menu-item-15754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li id="menu-item-15753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
</ul>
</li>
<li id="menu-item-19063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/in-depth/">Explore</a>
<ul class="sub-menu">
<li id="menu-item-18109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> </nav>
</div>
</header>
<div id="subscribe-bar" class="hidden">
<div id="subscribe-content">
Sign up for updates from The Third Pole
</div>
<div id="subscribe-form">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596804584" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
</div>
<div class="mobile-header" style="display:none;">
<span class="logo with-image"> <a href="https://www.thethirdpole.net/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</span> <nav id="mobile-nav">
<a href="javascript:void(0);" class="icon toggle-nav icon-menu"></a>
<div class="mobile-nav-content">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/koshi-basin/">Koshi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/in-depth/">Explore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> <p class="label">Select your language</p>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</nav>
</div>
<article id="primary" class="content-area" role="main">
<header class="page-header">
<h1>Protecting 30% of the earth will bolster economy</h1>
<div class="subhead">
<p>Global experts say we shall gain many times what we spend by 2030 and unleash huge business opportunities</p>
</div>
<div class="kicker">
<div class="kicker-image-container" style="width:1020px;"><img width="1020" height="650" src="https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy.jpg" class="attachment-kicker size-kicker wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy-300x191.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2020/08/Elephant_Kaziranga_Alamy-768x489.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /><div class="image-caption"><p>The nature conservation sector is projected to grow 4-6% per year compared with less than 1% for agriculture, timber and fisheries. The protected forest in Kaziranga, Assam, India (pictured here), generates significant revenue and employment [image: Alamy]</p>
</div></div> </div>
<div class="post-meta">
<div class="byline">
<p>Joydeep Gupta, August 7, 2020</p>
</div>
<div class="terms">
<div class="newsroom-tax-terms">
<div class="tax-category tax-item">
<p>Categories:</p>
<ul>
<li><a href="https://www.thethirdpole.net/category/articles/">Articles</a></li>
</ul>
</div>
<div class="tax-post_tag tax-item">
<p>Tags:</p>
<ul>
<li><a href="https://www.thethirdpole.net/tag/economy/">economy</a></li>
<li><a href="https://www.thethirdpole.net/tag/ecotourism/">ecotourism</a></li>
</ul>
</div>
<div class="tax-region tax-item">
<p>Regions:</p>
<ul>
<li><a href="https://www.thethirdpole.net/region/india/">India</a></li>
<li><a href="https://www.thethirdpole.net/region/asia/">Asia</a></li>
<li><a href="https://www.thethirdpole.net/region/global/">Global</a></li>
</ul>
</div>
<div class="tax-topic tax-item">
<p>Topics:</p>
<ul>
<li><a href="https://www.thethirdpole.net/topic/biodiversity/">Biodiversity</a></li>
<li><a href="https://www.thethirdpole.net/topic/environment/">Environment</a></li>
<li><a href="https://www.thethirdpole.net/topic/ocean/">Ocean</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div class="content-container">
<aside id="share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<section class="content">
<p>If we protect 30% of the earth’s land and sea, the direct benefits will be at least USD 64 billion and will generate additional benefits of at least USD 170 billion per year by 2050, according to a <a href="https://static1.squarespace.com/static/5c77fa240b77bd5a7ff401e5/t/5f05d15ea8b84f56b02509b2/1594216800710/Waldron_Report_FINAL_sml.pdf">study led by Anthony Waldron of the University of Cambridge</a>. The additional benefits are ecosystem services such as flood and drought control or water provision that are not yet monetised.</p>
<p>This economic assessment follows an urgent call from scientists to protect at least 30% of the Earth by 2030 to halt the <a href="https://www.thethirdpole.net/2019/05/06/global-biodiversity-is-collapsing-warn-scientists/">collapse of biodiversity</a>. The <a href="https://www.cbd.int/">United Nations Convention on Biological Diversity</a> has included this goal in its draft 10-year strategy, which is expected to be finalised and approved by the convention’s 196 parties next year in Kunming, China. Currently about 15% of the world’s land and 7% of oceans are protected.</p>
<p>The nature conservation sector is a net contributor to the global economy, not a drain, the Waldron report shows. The economic benefits of the conservation sector, primarily driven by growth in <a href="https://www.thethirdpole.net/2020/07/31/in-kyrgyzstan-community-based-tourism-shows-a-way-forward/">nature-based tourism</a>, outweighs the economic impacts of expanded protection on agriculture, timber and fisheries. In fact, after recovery from the Covid-19 pandemic, the nature sector is projected to grow 4-6% per year compared with less than 1% for agriculture, timber and fisheries.</p>
<p>The non-monetary economic benefits of 30% protection, which are typically considered ‘public goods’ and are currently outside the market economy, include essential ecosystem services such as climate change mitigation, food protection, clean water provision and soil conservation. Studies have <a href="https://www.sciencedirect.com/science/article/abs/pii/S0959378014000685">estimated</a> the total global value of nature’s ecosystem services to be up to USD 125 trillion per year.</p>
<p>In contrast, protecting 30% of the world’s land and oceans would require just 0.16% of global GDP.</p>
<p>The current <a href="https://www.iucn.org/theme/protected-areas/about/iucn-global-protected-areas-programme">global protected area network</a> only receives about one-third of the USD 68 billion it needs to be managed effectively and the shortfall is even greater in developing countries, the report shows.</p>
<p>The world is not investing enough in existing ‘protected’ areas, the Waldron report quotes from the <a href="https://www.gov.uk/government/collections/the-economics-of-biodiversity-the-dasgupta-review">Dasgupta Review</a> – an independent global review on the economics of biodiversity led by the economist Partha Dasgupta, commissioned by the British government.</p>
<p>Economic benefits outweigh the costs of protection under all 30% scenarios; locating protected areas closer to people rather than in remote places produces the greatest financial and economic benefits.</p>
<div id="attachment_36560" style="width: 1030px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-36560" class="size-full wp-image-36560" src="https://www.thethirdpole.net/wp-content/uploads/2020/08/biodiversity_valuation_graph.jpg" alt="" width="1020" height="659" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/08/biodiversity_valuation_graph.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2020/08/biodiversity_valuation_graph-300x194.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2020/08/biodiversity_valuation_graph-768x496.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /><p id="caption-attachment-36560" class="wp-caption-text">Credit: Protecting 30% of the planet for nature: costs, benefits and economic implications report</p></div>
<p><strong>Address inequities</strong></p>
<p>A major problem with protecting this much of the Earth’s land and water is that everyone will benefit, but 70-90% of the cost will be in low and middle-income countries, since they have the world’s most <a href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/">threatened biodiversity</a>. The Waldron report recommends financial assistance to such countries.</p>
<p>The same is likely within countries, with the poorest having to shoulder the costs of conservation. The Waldron report urges local analysis, compensation, community support, livelihood alternatives, education and governance to overcome this problem. One example is fisheries: protecting 30% of the seas, rivers and lakes would mean loss of income, especially to <a href="https://www.thethirdpole.net/2020/04/22/the-forgotten-fisherfolk-of-bangladesh/">artisanal fishers</a>, and that needs to be addressed first if conservation is to work.</p>
<p>Waldron and his co-authors are clear: all successful 30% protection scenarios would involve conservation led by <a href="https://www.thethirdpole.net/2020/06/01/indigenous-peoples-in-sundarbans-ruined-by-lockdown-cyclone/">indigenous peoples</a> and local communities.</p>
<p><strong>Road ahead</strong></p>
<p>The academics who co-authored the report say governments should place as much or more priority on the growing nature conservation sector as they do with the stagnant or shrinking sectors of agriculture, timber, fisheries, mining, and oil and gas that often compete for the same land and ocean resources.</p>
<p>The nature conservation sector should be supported because of its ability to drive economic growth and the non-monetary benefits it provides to people. These include the health of populations by reducing the risk of pandemics, jobs and poverty alleviation, education, biodiversity conservation, climate change mitigation, flood prevention, clean water, soil conservation, cultural and historic resource protection and spiritual values.</p>
<p>Governments should conduct <a href="https://www.worldbank.org/en/topic/natural-capital">natural capital accounting</a> to integrate the non-monetary benefits of nature conservation into their balance sheets. This value should be recognised in all aspects of policy development across government agencies, including policies relating to agriculture, fisheries, <a href="https://www.thethirdpole.net/hi/2020/06/09/timber-smugglers-endanger-kashmirs-forests-during-pandemic-lockdown/">timber</a>, extractive industries, infrastructure and urban development. The World Bank had started an exercise for green accounting in two countries – India and Costa Rica – as a pilot project. But this has not been scaled out.</p>
<p><div id="attachment_24811" style="width: 770px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-24811" class="wp-image-24811 size-large" src="https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-1024x683.jpg" alt="" width="760" height="507" srcset="https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-1024x683.jpg 1024w, https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-300x200.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-768x512.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-1020x680.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2018/06/DSC_0169-272x182.jpg 272w" sizes="(max-width: 760px) 100vw, 760px" /><p id="caption-attachment-24811" class="wp-caption-text">The Tenga river valley in Arunachal Pradesh, one of the world&#8217;s last unexplored biodiversity hotspots [Image by: Chandan Kumar Duarah]</p></div>Governments should reduce the pressures on protected areas by changing agricultural, fisheries and fossil fuel subsidy schemes to include biodiversity outcomes. They should reduce agricultural, fisheries and fossil fuel subsidies and redirect a substantial portion to funding protected areas.</p>
<p>Governments should increase investments in projects to formally recognise the land and forest tenure rights of indigenous peoples and local communities, whose engagement in biodiversity conservation will be essential to achieving any 30% protection scenario, the report says. India passed a law in 2006 to this purpose, but the law has been repeatedly attacked by the forest bureaucracy and other branches of the government.</p>
<p>Businesses should implement transparent supply chain disclosure to prove that no parts of their supply chain are conducting extractive activities or taking actions that otherwise degrade the natural asset values of protected areas and intact ecosystems. This disclosure should be required by governments and investors, says the report.</p>
<p><strong>See:</strong> <a href="https://www.thethirdpole.net/2020/07/07/long-road-ahead-for-ethical-palm-oil-in-booming-indian-market/">Long road ahead for ethical palm oil in booming Indian market</a></p>
<p><strong>The benefits</strong></p>
<p>Nibedita Mukherjee of the University of Cambridge – a co-author of the Waldron report – told <a href="https://www.thethirdpole.net/">The Third Pole</a>, “We have looked at just the value of <a href="https://www.thethirdpole.net/2020/06/15/community-run-tourism-can-help-sundarbans-cyclone-recovery/">ecotourism</a> compared with infrastructure development to reach that minimum figure of USD 64 billion in benefits. When we looked at ecosystem services other than tourism, the benefits were far higher.”</p>
<p>India has no systematic way to invest in nature, no long-term investment in natural capital. That is an urgent requirement, Mukherjee added, especially given the negative trend in the Indian economy over the past five years.</p>
<p>“There is no dearth of restoration potential in India,” Mukherjee pointed out. “It should become an integral part of the treasury and a new green deal for India. In the situation created by Covid-19, this will provide the maximum number of jobs.”</p>
<p><strong>See</strong>: <a href="https://www.thethirdpole.net/2020/05/27/opinion-india-must-go-green-or-perish-show-pandemic-cyclone-locusts/">Opinion: India must go green or perish</a></p>
<p><strong>Big role for business </strong></p>
<p>The World Economic Forum (WEF) recently calculated that ‘nature-positive’ solutions can create USD 10.1 trillion in business opportunities and 395 million jobs by 2030. <a href="http://tracking.launchmetrics.com/?ref=LhQAAKh-pjsQ0Ll5AcJKc3CD9Twf_J-NAQAAAAYOqlEqIg7p1jN7ne3grr1TDHov2O3HvkPSinEcSa9mOZWpQH8gMjlc_FnMp9fJP1LrC3wwSLNsLu-Vi0PSyJtckJkhgGPO7BEESCElYpXUzAqtK-CNG_YKMpq8SyPzMg4Y3jAeAxTT3ux5gVJpwEgnmzrFMPQJ2EYP4IxF4uDfymQLO_uu_Gr0LTOGCk7vWba9GQCRRrh1pKU2MP-J7ZBJTYRHZi0d5Eo8wXAwb-ZsgJyhKt1KCNd_gF-znDUf25EExxsdm_ppGCMkQ6Ol-a-uZngmn-OvcaR6bq7eDVlf">The Future of Nature and Business Report</a> by the WEF has blueprints for businesses to tap into this opportunity.</p>
<p>The report is built on real-world examples. ‘Smart farming’ using sensors and satellite imagery improved crop yields by 60% on average in Indonesia. In China, Suzhou Industrial Park’s GDP has increased 260-fold, partially through green development. In Vietnam, the incomes of people living in coastal communities more than doubled following the restoration of <a href="https://www.thethirdpole.net/2019/11/12/mangrove-forest-saves-rest-of-bengal-from-cyclone-bulbul/">mangroves</a>.</p>
<p>“We can address the looming biodiversity crisis and reset the economy in a way that creates and protects millions of jobs,” said Akanksha Khatri<strong>,</strong> head of the Nature Action Agenda at the WEF. “Public calls are getting louder for businesses and government to do better. We can protect our food supplies, make better use of our infrastructure and tap into new energy sources by transitioning to nature-positive solutions.”</p>
<p>The report, written in collaboration with <a href="http://tracking.launchmetrics.com/?ref=LhQAAMSeFmBcbZEFpa1dvqy06rL8gS5wAQAAAAYOqlEqIg7p1jN7ne3grr1TDHov2O3HvkPSinEcSa9mOZWpQH8gMjlc_FnMp9fJP1LrC3wwSLNsLu-Vi0PSyJtckJkhgGPO7BEESCElYpXUzAqtK-CNG_YKMpq8SyPzMsH_ZF7P6Jj9_XQuj3Ph_aAMiUEQlXf7_x_E0h8IoisJWNmb10LaKgAJ_MCDMYgW08j-ASKL5QxFr9_I985fpnFumpGYVW9AvJh2gmF3XXfrAg2ZGALW9ddJogxNhd67sw">AlphaBeta</a>, identifies a range of actions in areas where change can be scaled up, including diversifying diets away from meat, smart farming technologies, refurbishing and recycling clothing and opportunities in the maritime industry.</p>
<aside id="bottom-share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<div class='yarpp-related'>
<h3>Related Posts</h3>
<div class="newsroom-square-posts">
<ul class="square-posts-posts">
<li class="square-posts-item ">
<article id="related-post-28094">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2019/09/09/india-promotes-south-south-cooperation-but-key-questions-unaddressed/" title="India promotes South-South cooperation, but key questions unaddressed"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2019/09/Modi-at-UNCCD-1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2019/09/Modi-at-UNCCD-1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2019/09/Modi-at-UNCCD-1-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2019/09/09/india-promotes-south-south-cooperation-but-key-questions-unaddressed/" title="India promotes South-South cooperation, but key questions unaddressed">India promotes South-South cooperation, but key questions unaddressed</a></h2>
<p class="date">September 09, 2019</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-28167">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2019/09/25/trapped-between-melting-glaciers-and-a-rising-sea-un/" title="Trapped between melting glaciers and a rising sea: UN"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2019/09/Pir-Panjal-glacier-Joydeep-Gupta-1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2019/09/Pir-Panjal-glacier-Joydeep-Gupta-1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2019/09/Pir-Panjal-glacier-Joydeep-Gupta-1-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2019/09/25/trapped-between-melting-glaciers-and-a-rising-sea-un/" title="Trapped between melting glaciers and a rising sea: UN">Trapped between melting glaciers and a rising sea: UN</a></h2>
<p class="date">September 25, 2019</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-34124">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2020/06/22/harmful-algae-blooms-in-arabian-sea-linked-to-himalayas-melting/" title="Harmful algae blooms in Arabian Sea linked to Himalayas melting"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2020/06/Algae-blooms-in-the-Arabian-Sea-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/06/Algae-blooms-in-the-Arabian-Sea-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2020/06/Algae-blooms-in-the-Arabian-Sea-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2020/06/22/harmful-algae-blooms-in-arabian-sea-linked-to-himalayas-melting/" title="Harmful algae blooms in Arabian Sea linked to Himalayas melting">Harmful algae blooms in Arabian Sea linked to Himalayas melting</a></h2>
<p class="date">June 22, 2020</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-33886">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2020/06/08/indias-first-rescued-snow-leopard-cub-returns-to-mother/" title="First rescued snow leopard cub in India returns to mother"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2020/06/snow-leopard-image-captured-in-Spiti-valley-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/06/snow-leopard-image-captured-in-Spiti-valley-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2020/06/snow-leopard-image-captured-in-Spiti-valley-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2020/06/08/indias-first-rescued-snow-leopard-cub-returns-to-mother/" title="First rescued snow leopard cub in India returns to mother">First rescued snow leopard cub in India returns to mother</a></h2>
<p class="date">June 08, 2020</p>
</div>
</article>
</li>
</ul>
</div>
</div>
<div id="comments" class="comments-area row">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/07/protecting-30-of-the-earth-will-bolster-economy/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.thethirdpole.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b4d16c4f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div> </section>
</div>
<aside id="sidebar">
<ul class="widgets">
</ul>
</aside>
</article>
<footer id="colophon">
<div class="footer-content">
<nav id="footer-nav">
<div class="menu"><ul>
<li class="page_item page-item-15491"><a href="https://www.thethirdpole.net/about/">About</a></li>
<li class="page_item page-item-15786"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li class="page_item page-item-20562"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
<li class="page_item page-item-15742"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li class="page_item page-item-15763"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li class="page_item page-item-15615"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li class="page_item page-item-15788"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li class="page_item page-item-24357"><a href="https://www.thethirdpole.net/cookies-notice/">China Dialogue Trust Cookies Notice</a></li>
<li class="page_item page-item-15758"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li class="page_item page-item-15626"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li class="page_item page-item-16524"><a href="https://www.thethirdpole.net/cop-21-paris-climate-conference/">COP 21: Paris climate conference</a></li>
<li class="page_item page-item-15577"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li class="page_item page-item-15654"><a href="https://www.thethirdpole.net/in-depth/">Explore</a></li>
<li class="page_item page-item-26512"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="page_item page-item-21499"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="page_item page-item-15791"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li class="page_item page-item-8"><a href="https://www.thethirdpole.net/">Home</a></li>
<li class="page_item page-item-15694"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li class="page_item page-item-15796"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li class="page_item page-item-17058"><a href="https://www.thethirdpole.net/latest-posts/">Latest Posts</a></li>
<li class="page_item page-item-15795"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li class="page_item page-item-15773"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li class="page_item page-item-15744"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li class="page_item page-item-15665"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li class="page_item page-item-15746"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
<li class="page_item page-item-24100"><a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></li>
<li class="page_item page-item-15620"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li class="page_item page-item-16814"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li class="page_item page-item-25323"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Special focus: Women and climate change</a></li>
<li class="page_item page-item-19199"><a href="https://www.thethirdpole.net/koshi-basin/">The Koshi River: a journey down the lifeline of Nepal</a></li>
<li class="page_item page-item-15607"><a href="https://www.thethirdpole.net/water/">Water</a></li>
<li class="page_item page-item-15827"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li class="page_item page-item-15830"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul></div>
</nav>
<ul id="footer-sidebar">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">License</h2><div class="textwidget custom-html-widget"><p>
Unless otherwise stated, this work is under Creative Commons' <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/uk/" target="_blank" rel="noopener noreferrer">Attribution-NonCommercial-NoDerivs 2.0 England &amp; Wales License</a>.
</p>
<img src="https://licensebuttons.net/l/by-nc-nd/2.0/uk/88x31.png" alt="" width="88" height="31" /></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Partners</h2><div class="textwidget custom-html-widget"><img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/chinadialogue-Logo-NEW-175x51.jpg" alt="" width="175" height="51" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/EJN-square-300x232.jpg" alt="" width="300" height="232" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/ICD-High-Res-Logo-300x33.jpg" alt="" width="300" height="33" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2016/03/site-logo.png" alt="" width="141" height="112" /></div></li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596804584" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></li>
</ul>
<div class="credits">
<p>This website is built on <a href="https://wordpress.org" target="_blank" rel="external">WordPress</a> using the <a href="https://github.com/infoamazonia/newsroom/" target="_blank" rel="external">JEO Newsroom</a> theme</p>
</div>
</div>
</footer>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1659238897671280";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/css/classic-min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/range-slider.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/d3js/4.13.0/d3.min.js?ver=4.13.0'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_markers = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","query":{"page":0,"year":2020,"monthnum":8,"day":7,"name":"protecting-30-of-the-earth-will-bolster-economy","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":1,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":["post"],"posts_per_page":200,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","post_status":"publish"},"markerextent":"1","markerextent_defaultzoom":"","enable_clustering":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/markers.js?ver=0.2.19'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/jquery.mousewheel.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/jQAllRangeSliders-withRuler-min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/moment.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/range-slider.js?ver=0.1.3'></script>
</body>
</html>
