<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<title>Why are bees dying en masse in Bhutan? |The Third Pole</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.thethirdpole.net/wp-content/themes/thirdpole/style.css" />
<link rel="pingback" href="https://www.thethirdpole.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.thethirdpole.net/wp-content/themes/jeo/img/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width,initial-scale=1" />

<meta name="description" content="Honey producers in Bhutan are struggling as many beehives have been wiped out due to erratic weather, invasive ants and an unknown disease" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thethirdpole.net/#website","url":"https://www.thethirdpole.net/","name":"The Third Pole","description":"Understanding Asia&#039;s Water Crisis","potentialAction":[{"@type":"SearchAction","target":"https://www.thethirdpole.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/#primaryimage","inLanguage":"en-US","url":"https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1.jpg","width":1020,"height":680,"caption":"Erratic rainfall in Bhutan has been detrimental to the flower blossoms from which the bees collect nectar [image by: Mateusz Atroszko/Alamy]"},{"@type":"WebPage","@id":"https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/#webpage","url":"https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/","name":"[:en]Why are bees dying en masse in Bhutan?[:] |","isPartOf":{"@id":"https://www.thethirdpole.net/#website"},"primaryImageOfPage":{"@id":"https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/#primaryimage"},"datePublished":"2020-07-10T07:00:16+00:00","dateModified":"2020-07-10T06:40:10+00:00","author":{"@id":"https://www.thethirdpole.net/#/schema/person/d5967daac7b143030eac7162e1b0d5ec"},"description":"Honey producers in Bhutan are struggling as many beehives have been wiped out due to erratic weather, invasive ants and an unknown disease","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/"]}]},{"@type":["Person"],"@id":"https://www.thethirdpole.net/#/schema/person/d5967daac7b143030eac7162e1b0d5ec","name":"Natalie Taylor","image":{"@type":"ImageObject","@id":"https://www.thethirdpole.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4891d4aebdc65c6cc1f44903959cdc00?s=96&d=mm&r=g","caption":"Natalie Taylor"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Feed" href="https://www.thethirdpole.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Comments Feed" href="https://www.thethirdpole.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Third Pole &raquo; Why are bees dying en masse in Bhutan? Comments Feed" href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/feed/" />
<meta property="og:title" content="Why are bees dying en masse in Bhutan?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" /><meta property="og:site_name" content="The Third Pole" /><meta property="og:description" content="Honey producers in Bhutan are struggling as many hives have been wiped out due to a combination of erratic weather, invasive ants and an unknown disease" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="507" /><meta property="og:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1.jpg" /> <meta name="twitter:image" content="https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" />
<meta name="twitter:title" content="Why are bees dying en masse in Bhutan?" />
<meta name="twitter:description" content="Honey producers in Bhutan are struggling as many hives have been wiped out due to a combination of erratic weather, invasive ants and an unknown disease" />
<meta name="twitter:site" content="@third_pole" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thethirdpole.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thethirdpole.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-normalize-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/normalize.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-entypo-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/entypo.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300italic%2C200%7CCrimson+Text%3A400%2C600%2C700&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsroom-styles-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/css/main.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/default-skin/default-skin.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css' href='//code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cartodb-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.css?ver=3.15.10' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='leaflet-ie-css'  href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/leaflet/leaflet.ie.css?ver=5.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mapbox-js-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/jeo.css?ver=0.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/main.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/js/subscribe.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/photoswipe/photoswipe-ui-default.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/thirdpole/lib/chosen/chosen.jquery.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/cartodb.js?ver=3.15.10'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/mapbox/mapbox.standalone.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_localization = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","ssl":"1","more_label":"More"};
var jeo_settings = {"mapbox_access_token":"pk.eyJ1IjoidGhldGhpcmRwb2xlIiwiYSI6ImNLSWVDcWsifQ.vVx5f1hjIvHBeSpaY3NUkQ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/jeo.js?ver=0.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_groups = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","more_label":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/groups.js?ver=0.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_labels = {"search_placeholder":"Find a location","results_title":"Results","clear_search":"Close search","not_found":"Nothing found, try something else."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/geocode.js?ver=0.0.5'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/fullscreen.js?ver=0.0.7'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/filter-layers.js?ver=0.1.3'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/ui.js?ver=0.0.9'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/hash.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.thethirdpole.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thethirdpole.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thethirdpole.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.thethirdpole.net/?p=34908' />
<link rel="alternate" type="application/json+oembed" href="https://www.thethirdpole.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2F2020%2F07%2F10%2Fwhy-are-honeybees-dying-in-bhutan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thethirdpole.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thethirdpole.net%2F2020%2F07%2F10%2Fwhy-are-honeybees-dying-in-bhutan%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-32776207-1', 'auto');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ne {background-image: url(https://www.thethirdpole.net/wp-content/plugins/qtranslate-x/flags/ne.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://www.thethirdpole.net/en/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<link hreflang="ne" href="https://www.thethirdpole.net/ne/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<link hreflang="hi" href="https://www.thethirdpole.net/hi/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<link hreflang="bn" href="https://www.thethirdpole.net/bn/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<link hreflang="ur" href="https://www.thethirdpole.net/ur/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<link hreflang="x-default" href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thethirdpole.net/wp-content/uploads/2020/03/cropped-TheThirdPoleLogo-270x270.png" />
</head>
<body class="post-template-default single single-post postid-34908 single-format-standard en-US">
<header id="masthead">
<div>
<div class="site-meta">
<h1 class="has-logo"> <a href="https://www.thethirdpole.net/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</h1> </div>
<div class="top-nav">
<form role="search" method="get" id="searchform" action="https://www.thethirdpole.net/">
<div>
<input type="text" name="s" id="s" placeholder="Search here..." value="" />
</div>
</form>
<nav id="socialnav">
<a href="https://www.facebook.com/thethirdpole" rel="external" title="Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/third_pole" rel="external" title="Twitter" class="icon icon-twitter"></a>
</nav>
<nav id="langnav">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</nav>
</div>
</div>
<div>
<nav id="mastnav">
<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-15936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/">Home</a></li>
<li id="menu-item-15493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-16002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li id="menu-item-20564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
</ul>
</li>
<li id="menu-item-15468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li id="menu-item-15629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li id="menu-item-15628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li id="menu-item-15625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li id="menu-item-15623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li id="menu-item-15613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-15444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li id="menu-item-15817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li id="menu-item-15816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li id="menu-item-15815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li id="menu-item-19409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/koshi-basin/">Koshi</a></li>
<li id="menu-item-15814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li id="menu-item-15837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li id="menu-item-15836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul>
</li>
<li id="menu-item-15443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li id="menu-item-15818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li id="menu-item-15784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li id="menu-item-15782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li id="menu-item-15754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li id="menu-item-15753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
</ul>
</li>
<li id="menu-item-19063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/in-depth/">Explore</a>
<ul class="sub-menu">
<li id="menu-item-18109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li id="menu-item-26600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li id="menu-item-26601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> </nav>
</div>
</header>
<div id="subscribe-bar" class="hidden">
<div id="subscribe-content">
Sign up for updates from The Third Pole
</div>
<div id="subscribe-form">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594375808" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
</div>
<div class="mobile-header" style="display:none;">
<span class="logo with-image"> <a href="https://www.thethirdpole.net/" title="The Third Pole">
The Third Pole <img src="/wp-content/uploads/2016/05/new_header1_.jpg" alt="The Third Pole" /> </a>
</span> <nav id="mobile-nav">
<a href="javascript:void(0);" class="icon toggle-nav icon-menu"></a>
<div class="mobile-nav-content">
<div class="menu-home-container"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15936"><a href="https://www.thethirdpole.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15493"><a href="https://www.thethirdpole.net/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20564"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15468"><a>Topics</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15629"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15628"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15623"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15613"><a href="https://www.thethirdpole.net/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15444"><a>River Basins</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15816"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15815"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Karnali</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19409"><a href="https://www.thethirdpole.net/koshi-basin/">Koshi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15814"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15837"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15836"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15443"><a>Countries</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15818"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15783"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15784"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15782"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15754"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15753"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19063"><a href="https://www.thethirdpole.net/in-depth/">Explore</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18109"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22041"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26600"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26601"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Women and climate change</a></li>
</ul>
</li>
<li id="subscribe-menu"><a id="subscribe" href="#">Subscribe</a></li></ul></div> <p class="label">Select your language</p>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-en active"><a href="https://www.thethirdpole.net/en/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="en" title="English (en)" class="qtranxs_text qtranxs_text_en"><span>English</span></a></li>
<li class="lang-ne"><a href="https://www.thethirdpole.net/ne/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="ne" title="नेपाली (ne)" class="qtranxs_text qtranxs_text_ne"><span>नेपाली</span></a></li>
<li class="lang-hi"><a href="https://www.thethirdpole.net/hi/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="hi" title="हिन्दी (hi)" class="qtranxs_text qtranxs_text_hi"><span>हिन्दी</span></a></li>
<li class="lang-bn"><a href="https://www.thethirdpole.net/bn/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="bn" title="বাংলা (bn)" class="qtranxs_text qtranxs_text_bn"><span>বাংলা</span></a></li>
<li class="lang-ur"><a href="https://www.thethirdpole.net/ur/2020/07/10/why-are-honeybees-dying-in-bhutan/" hreflang="ur" title="اردو (ur)" class="qtranxs_text qtranxs_text_ur"><span>اردو</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</nav>
</div>
<article id="primary" class="content-area" role="main">
<header class="page-header">
<h1>Why are bees dying en masse in Bhutan?</h1>
<div class="subhead">
<p>Honey producers in Bhutan are struggling as many hives have been wiped out due to a combination of erratic weather, invasive ants and an unknown disease</p>
</div>
<div class="kicker">
<div class="kicker-image-container" style="width:1020px;"><img width="1020" height="680" src="https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1.jpg" class="attachment-kicker size-kicker wp-post-image" alt="Honeybee common buckwheat Mateusz Atroszko / Alamy" srcset="https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1-300x200.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1-768x512.jpg 768w, https://www.thethirdpole.net/wp-content/uploads/2020/07/Honeybee-buckwheat-pollination-1-272x182.jpg 272w" sizes="(max-width: 1020px) 100vw, 1020px" /><div class="image-caption"><p>Erratic rainfall in Bhutan has been detrimental to the flower blossoms from which the bees collect nectar [image by: Mateusz Atroszko/Alamy]</p>
</div></div> </div>
<div class="post-meta">
<div class="byline">
<p>Kinley Yonten, July 10, 2020</p>
</div>
<div class="terms">
<div class="newsroom-tax-terms">
<div class="tax-category tax-item">
<p>Categories:</p>
<ul>
<li><a href="https://www.thethirdpole.net/category/articles/">Articles</a></li>
</ul>
</div>
<div class="tax-post_tag tax-item">
<p>Tags:</p>
<ul>
<li><a href="https://www.thethirdpole.net/tag/agriculture/">agriculture</a></li>
<li><a href="https://www.thethirdpole.net/tag/biodiversity/">biodiversity</a></li>
</ul>
</div>
<div class="tax-region tax-item">
<p>Regions:</p>
<ul>
<li><a href="https://www.thethirdpole.net/region/bhutan/">Bhutan</a></li>
</ul>
</div>
<div class="tax-topic tax-item">
<p>Topics:</p>
<ul>
<li><a href="https://www.thethirdpole.net/topic/agriculture/">Agriculture</a></li>
<li><a href="https://www.thethirdpole.net/topic/biodiversity/">Biodiversity</a></li>
<li><a href="https://www.thethirdpole.net/topic/climate-change/">Climate Change</a></li>
</ul>
</div>
</div>
</div>
</div>
</header>
<div class="content-container">
<aside id="share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<section class="content">
<p>There is a Nepali saying, “Wise action is the fruit of life, wise discourse is the pollination.” This was one of the many things about pollination that Sonam Dorji, from Bhutan’s central district of Bumthang, heard from his grandparents. It inspired him to take up beekeeping, which he made into a source of income in 2004.</p>
<p>Dorji is one of the beekeepers in Bumthang, a place usually abuzz with excitement at this time of the year, with the harvesting season just around the corner. However, the prospects look bleak this year, as bees keep dying and honey production has dropped over the past few years.</p>
<p><strong>See:</strong> <a href="https://www.thethirdpole.net/2020/03/17/bhutan-conservation/">Plants and insects ignored in Bhutan’s conservation efforts</a></p>
<p>Beekeepers in Jalikhar, a village in Bumthang, have noticed that bees leave the hive during the day and never come back. Of the 160 hives there, 120 have no bees left in them. The community has stacked up the empty hives in a storehouse.</p>
<p>“Usually, by this time we place the honey super atop the hives to gather honey, but this year there is no point,” Dorji said. A large number of people in Bumthang and other districts depend solely on the sale of honey for their livelihoods. Usually each member of the beekeepers’ cooperative earns more than BTN 200,000 (about USD 2,680) annually, but that is not going to happen this season.</p>
<p><div id="attachment_16584" style="width: 1030px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-16584" class="size-full wp-image-16584" src="https://www.thethirdpole.net/wp-content/uploads/2015/11/GP04RXI_Low_res_with_credit_line.jpg" alt="" width="1020" height="678" srcset="https://www.thethirdpole.net/wp-content/uploads/2015/11/GP04RXI_Low_res_with_credit_line.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2015/11/GP04RXI_Low_res_with_credit_line-300x199.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2015/11/GP04RXI_Low_res_with_credit_line-272x182.jpg 272w" sizes="(max-width: 1020px) 100vw, 1020px" /><p id="caption-attachment-16584" class="wp-caption-text">A beekeeper showing a honeycomb [© Greenpeace / Georg Mayer]</p></div><strong>Multiple factors</strong></p>
<p>Changing weather patterns is a key reason. According to Towchu Rabgay, a Department of Livestock officer, erratic <a href="https://www.thethirdpole.net/hi/2015/11/24/pakistan-is-losing-its-honey-bees-to-climate-change/">rainfall has been detrimental</a> to the flower blossoms from which the bees collect the nectar to make their honey.</p>
<p><strong>See:</strong> <a href="https://www.thethirdpole.net/2020/04/03/climate-change-deforestation-cripple-pakistans-honey-exports/">Climate change, deforestation, cripple Pakistan’s honey exports</a></p>
<p>Tul Bhadur Chhetri, chair of the Beekeepers’ Cooperative of Bhutan in Bumthang, said that of 1,100 hives in the cooperative, entire colonies have been wiped out in more than 800. He said the uneven flowering caused by erratic rainfall is not enough to explain this.</p>
<p>“We reported this mass death of bees to the dzongkhag [district] administration and the administration asked the Renewable Natural Resources (RNR) Research Centre [the key research institution of the Ministry of Agriculture and Forests] to study the causes,” Chhetri said. While the centre noted that “inadequate natural forage (pollen and nectar) during autumn season when colonies are multiplied after first honey harvest” might be the reason, beekeepers have noticed the bees leaving yellowish droppings, as if they have diarrhoea. The bees then leave the honeycomb and die outside the hive. Chhetri observed this could mean the bees have been exposed to a new disease.</p>
<p>A third menace has appeared in parts of southern Bhutan: an ant species unknown to the locals. The ants, farmers say, get into the beehives and damage them.</p>
<p>The farmers in the gewog (a group of villages) of Dophuchen started commercial beekeeping last year. Five farmers sold honey for the first time, earning a good income.</p>
<p>Purni Maya is one of them. The 27-year-old started raising a species of bee known as <em>Apis trigona</em>, whose honey is expected to fetch a staggering BTN 7,000 (about USD 94) per kg. But now there are more ants than bees in over half of her 12 beehives.</p>
<p>“I don’t know what to do to stop the ants from entering the hives and destroying them,” she said. Before she decided to raise rarer types of bees, she used to sell about 9 kg of honey for BTN 500 (USD 7). She no longer has bees that make the less expensive honey, and her supply has dwindled.</p>
<p>Maya said the ants appear during the summer months – the time to harvest honey.</p>
<p>The farmers have sent a sample of the ant to the National Highland Research Development Centre in Bumthang. They hope that identifying the insect will help them come up with ways to prevent the ants from entering the beehives.</p>
<p><strong>Exports could ease pain</strong></p>
<p>In 2017, the Department of Livestock’s national apiculture programme collected about 48,270 kg of honey. This increased to 65,850 kg in 2018. Though the data for 2019-20 is not yet available, it is likely that production has dropped steeply.</p>
<p>Rabgay, from the Department of Livestock, said that around 60% of this honey is exported. As well as not being able to meet orders, farmers have sold their stock for less than it is currently worth. Having previously agreed an export price, the market rate has increased as supply has fallen.</p>
<p>The Covid-19 pandemic has also badly affected the business. One way to offset the losses may be to look at the export market. There are 104 members registered with the Beekeepers’ Cooperative of Bhutan, which buys honey from its members and has a micro-financing scheme. The cooperatives have approached the district administrative departments for support and talked with the Agricultural Marketing and Cooperatives Department about honey exports.</p>
<p>Tsheten Dorji, a board member of the Beekeepers’ Cooperative of Bhutan in Bumthang, said, “Our cooperative was certified by the International Organisation for Standardisation about two years ago. However, we have never tried exporting our honey, as our harvest can’t even meet the local demand. Nevertheless, it would be helpful for us if the government can find a market for us overseas. Our product has the quality that meets international standards, so we have the potential to export it.”</p>
<p><strong>See:</strong> <a href="https://www.thethirdpole.net/2020/04/30/bhutan-uses-covid-19-crisis-to-boost-agriculture/">Bhutan uses Covid-19 crisis to boost agriculture</a></p>
<p>The agriculture ministry is exploring how to export the cooperative’s honey. Sonam Wangchuk, from the ministry’s RNR Enterprise Development Coordination Unit, said it has talked with three individuals about exporting the products to the United States and Europe when flight restrictions are eased and international markets return to normal.</p>
<p>Currently, there are 83 members in the Bumthang cooperative. It is the largest honey-producing cooperative in the country with a yearly harvest averaging 20 metric tonnes.</p>
<p><strong>Crop diversity</strong></p>
<p>The flourishing of the honey trade has happened alongside a rise in the popularity of buckwheat, which the bees pollinate. In the winter and summer seasons, buckwheat fields help to increase the annual honey crop, as well as aiding farmers who do not have their own bees. While the uneven flowering of the buckwheat may have been partially responsible for bees’ decline this year, the crop could provide an additional source of income for the beekeepers of Bhutan.</p>
<p><div id="attachment_17027" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-17027" class="size-full wp-image-17027" src="https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA.jpg" alt="" width="1920" height="1290" srcset="https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA.jpg 1920w, https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA-300x202.jpg 300w, https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA-1024x688.jpg 1024w, https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA-1020x685.jpg 1020w, https://www.thethirdpole.net/wp-content/uploads/2015/12/Farming_Bhutan_credit_LawrenceHislop_GRIDA-272x182.jpg 272w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-17027" class="wp-caption-text">Farming in Bhutan [image by: Lawrence Hislop]</p></div><strong>See:</strong> <a href="https://www.thethirdpole.net/2020/05/20/honeybee-colonies-provide-assam-villagers-with-a-sustainable-crop/">Honeybee colonies prove win-win for Assam farmers, beekeepers</a></p>
<p>Buckwheat is a traditional part of the diet for the people of the region. In recent decades it has been superseded by potatoes. But Gaylang, the dzongkhag’s agriculture officer, said that since 2012 the district has started to reintroduce buckwheat.</p>
<p>“In 2012, buckwheat took up 604 acres. Now we have reached 800-1,000 acres and it is increasing due to high demand in the market as well as for bees’ survival,” he said, adding that it is important to maintain crop diversity in the field to cope with climate change.</p>
<p>Ap Chungdu, a local beekeeper, said that rearing bees has also promoted fruit crops in Bumthang. “The majority of the households in Bhutan are blessed with ample fruit and flower plantations,” Chungdu said.</p>
<p>Bumthang, with its lush flora, is ideally suited to be the lynchpin in an economy that combines beekeeping, buckwheat and fruit trees. This makes ending the decline in the honeybee population all the more urgent.</p>
<aside id="bottom-share">
<p>Share this story</p>
<ul>
<li>
<div class="fb-like" data-href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" data-layout="box_count" data-show-faces="false" data-send="false" data-share="true"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/" data-lang="en" data-count="vertical">Tweet</a>
</li>
<li>
<div class="g-plusone" data-size="tall" data-href="https://www.thethirdpole.net/2020/07/10/why-are-honeybees-dying-in-bhutan/"></div>
</li>
<li>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-counter="top"></script>
</li>
</ul>
</aside>
<div class='yarpp-related'>
<h3>Related Posts</h3>
<div class="newsroom-square-posts">
<ul class="square-posts-posts">
<li class="square-posts-item ">
<article id="related-post-24058">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2018/03/07/japanese-appetite-drives-crab-farming-in-the-sundarbans/" title="Japanese appetite drives crab farming in the Sundarbans"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2018/03/Crab3-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2018/03/Crab3-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2018/03/Crab3-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2018/03/07/japanese-appetite-drives-crab-farming-in-the-sundarbans/" title="Japanese appetite drives crab farming in the Sundarbans">Japanese appetite drives crab farming in the Sundarbans</a></h2>
<p class="date">March 07, 2018</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-25445">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2018/08/23/climate-change-exacerbates-human-wildlife-conflicts-in-sikkim/" title="Climate change exacerbates human-wildlife conflicts in Sikkim"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2018/08/HWC1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2018/08/HWC1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2018/08/HWC1-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2018/08/23/climate-change-exacerbates-human-wildlife-conflicts-in-sikkim/" title="Climate change exacerbates human-wildlife conflicts in Sikkim">Climate change exacerbates human-wildlife conflicts in Sikkim</a></h2>
<p class="date">August 23, 2018</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-26348">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2018/12/25/best-of-2018-nepals-forgotten-wetlands/" title="Best of 2018: Nepal&#8217;s forgotten wetlands"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2018/03/1E1A2219-1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2018/03/1E1A2219-1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2018/03/1E1A2219-1-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2018/12/25/best-of-2018-nepals-forgotten-wetlands/" title="Best of 2018: Nepal&#8217;s forgotten wetlands">Best of 2018: Nepal&#8217;s forgotten wetlands</a></h2>
<p class="date">December 25, 2018</p>
</div>
</article>
</li>
<li class="square-posts-item ">
<article id="related-post-27792">
<div class="square-posts-thumbnail">
<a href="https://www.thethirdpole.net/2019/08/08/manage-land-better-to-prevent-catastrophic-breakdown/" title="Manage land better to prevent catastrophic breakdown"><img width="87" height="87" src="https://www.thethirdpole.net/wp-content/uploads/2019/08/degraded02-by-Pixabay-1-87x87.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.thethirdpole.net/wp-content/uploads/2019/08/degraded02-by-Pixabay-1-87x87.jpg 87w, https://www.thethirdpole.net/wp-content/uploads/2019/08/degraded02-by-Pixabay-1-300x300.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a>
</div>
<div class="square-posts-post-content">
<h2><a href="https://www.thethirdpole.net/2019/08/08/manage-land-better-to-prevent-catastrophic-breakdown/" title="Manage land better to prevent catastrophic breakdown">Manage land better to prevent catastrophic breakdown</a></h2>
<p class="date">August 08, 2019</p>
</div>
</article>
</li>
</ul>
</div>
</div>
<div id="comments" class="comments-area row">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/10/why-are-honeybees-dying-in-bhutan/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.thethirdpole.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Sign me up for the newsletter!</span></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="166f01f234" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div> </section>
</div>
<aside id="sidebar">
<ul class="widgets">
</ul>
</aside>
</article>
<footer id="colophon">
<div class="footer-content">
<nav id="footer-nav">
<div class="menu"><ul>
<li class="page_item page-item-15491"><a href="https://www.thethirdpole.net/about/">About</a></li>
<li class="page_item page-item-15786"><a href="https://www.thethirdpole.net/afghanistan/">Afghanistan</a></li>
<li class="page_item page-item-20562"><a href="https://www.thethirdpole.net/authors/">Authors</a></li>
<li class="page_item page-item-15742"><a href="https://www.thethirdpole.net/bangladesh/">Bangladesh</a></li>
<li class="page_item page-item-15763"><a href="https://www.thethirdpole.net/bhutan-2/">Bhutan</a></li>
<li class="page_item page-item-15615"><a href="https://www.thethirdpole.net/biodiversity/">Biodiversity</a></li>
<li class="page_item page-item-15788"><a href="https://www.thethirdpole.net/brahmaputra/">Brahmaputra</a></li>
<li class="page_item page-item-24357"><a href="https://www.thethirdpole.net/cookies-notice/">China Dialogue Trust Cookies Notice</a></li>
<li class="page_item page-item-15758"><a href="https://www.thethirdpole.net/china/">China</a></li>
<li class="page_item page-item-15626"><a href="https://www.thethirdpole.net/climate-change-2/">Climate Change</a></li>
<li class="page_item page-item-16524"><a href="https://www.thethirdpole.net/cop-21-paris-climate-conference/">COP 21: Paris climate conference</a></li>
<li class="page_item page-item-15577"><a href="https://www.thethirdpole.net/energy/">Energy</a></li>
<li class="page_item page-item-15654"><a href="https://www.thethirdpole.net/in-depth/">Explore</a></li>
<li class="page_item page-item-26512"><a href="https://www.thethirdpole.net/faith-to-reality-a-journey-down-the-karnali-river/">Faith to reality: a journey down the Karnali River</a></li>
<li class="page_item page-item-21499"><a href="https://www.thethirdpole.net/ganga-an-unholy-mess/">Ganga: An unholy mess</a></li>
<li class="page_item page-item-15791"><a href="https://www.thethirdpole.net/ganga/">Ganga</a></li>
<li class="page_item page-item-8"><a href="https://www.thethirdpole.net/">Home</a></li>
<li class="page_item page-item-15694"><a href="https://www.thethirdpole.net/india/">India</a></li>
<li class="page_item page-item-15796"><a href="https://www.thethirdpole.net/indus/">Indus</a></li>
<li class="page_item page-item-17058"><a href="https://www.thethirdpole.net/latest-posts/">Latest Posts</a></li>
<li class="page_item page-item-15795"><a href="https://www.thethirdpole.net/mekong/">Mekong</a></li>
<li class="page_item page-item-15773"><a href="https://www.thethirdpole.net/myanmar/">Myanmar</a></li>
<li class="page_item page-item-15744"><a href="https://www.thethirdpole.net/nepal/">Nepal</a></li>
<li class="page_item page-item-15665"><a href="https://www.thethirdpole.net/our-team/">Our Team</a></li>
<li class="page_item page-item-15746"><a href="https://www.thethirdpole.net/pakistan/">Pakistan</a></li>
<li class="page_item page-item-24100"><a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></li>
<li class="page_item page-item-15620"><a href="https://www.thethirdpole.net/regional-cooperation/">Regional Cooperation</a></li>
<li class="page_item page-item-16814"><a href="https://www.thethirdpole.net/reports/">Reports</a></li>
<li class="page_item page-item-25323"><a href="https://www.thethirdpole.net/special-focus-women-and-climate-change/">Special focus: Women and climate change</a></li>
<li class="page_item page-item-19199"><a href="https://www.thethirdpole.net/koshi-basin/">The Koshi River: a journey down the lifeline of Nepal</a></li>
<li class="page_item page-item-15607"><a href="https://www.thethirdpole.net/water/">Water</a></li>
<li class="page_item page-item-15827"><a href="https://www.thethirdpole.net/yangtze/">Yangtze</a></li>
<li class="page_item page-item-15830"><a href="https://www.thethirdpole.net/yellow/">Yellow</a></li>
</ul></div>
</nav>
<ul id="footer-sidebar">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">License</h2><div class="textwidget custom-html-widget"><p>
Unless otherwise stated, this work is under Creative Commons' <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/uk/" target="_blank" rel="noopener noreferrer">Attribution-NonCommercial-NoDerivs 2.0 England &amp; Wales License</a>.
</p>
<img src="https://licensebuttons.net/l/by-nc-nd/2.0/uk/88x31.png" alt="" width="88" height="31" /></div></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Partners</h2><div class="textwidget custom-html-widget"><img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/chinadialogue-Logo-NEW-175x51.jpg" alt="" width="175" height="51" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/EJN-square-300x232.jpg" alt="" width="300" height="232" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2015/10/ICD-High-Res-Logo-300x33.jpg" alt="" width="300" height="33" />
<img src="https://www.thethirdpole.net/wp-content/uploads/2016/03/site-logo.png" alt="" width="141" height="112" /></div></li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-19800" method="post" data-id="19800" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="your_email@samplemail.com" required>
</p>
<p>
<input type="submit" value="Subscribe">
</p>
<p>
<p>
<label>For more information about how we handle your data, please read our <a href="https://www.thethirdpole.net/privacy-notice/">Privacy Notice</a></label>
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594375808" /><input type="hidden" name="_mc4wp_form_id" value="19800" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></li>
</ul>
<div class="credits">
<p>This website is built on <a href="https://wordpress.org" target="_blank" rel="external">WordPress</a> using the <a href="https://github.com/infoamazonia/newsroom/" target="_blank" rel="external">JEO Newsroom</a> theme</p>
</div>
</div>
</footer>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1659238897671280";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.thethirdpole.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/css/classic-min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeo-range-slider-css' href='https://www.thethirdpole.net/wp-content/themes/jeo/inc/css/range-slider.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/d3js/4.13.0/d3.min.js?ver=4.13.0'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_markers = {"ajaxurl":"https:\/\/www.thethirdpole.net\/wp-admin\/admin-ajax.php?lang=en","query":{"page":0,"year":2020,"monthnum":7,"day":10,"name":"why-are-honeybees-dying-in-bhutan","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":1,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":["post"],"posts_per_page":200,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","post_status":"publish"},"markerextent":"1","markerextent_defaultzoom":"","enable_clustering":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/markers.js?ver=0.2.19'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/jquery.mousewheel.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/range-slider/jQAllRangeSliders-withRuler-min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/lib/moment.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
var jeo_range_slider_options = {"rangeType":"dateRangeSlider","options":{"dateFormat":"MM\/DD\/YYYY"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thethirdpole.net/wp-content/themes/jeo/inc/js/range-slider.js?ver=0.1.3'></script>
</body>
</html>
